Subject: Re: [mpls] WGLC for draft-ietf-mpls-ldp-yang

From: Jeff Tantsura <[email-masked]>
Date: Wed, 25 Jul 2018 14:07:39 -0700

Nic,

The model is mature and well reviewed, ready for WGLC.
I believe we still need to make an IPR statement though - not aware of any IPR.

Cheers,
Jeff

On 7/25/18, 08:15, "[email-masked] on behalf of [email-masked]" <[email-masked] on behalf of [email-masked]> wrote:

    Dear Working Group,
    
    This mail initiates the two week working group last call on draft-ietf-mpls-ldp-yang- which is considered  
    mature and ready for a final working group review.
    
    Please read this document if you haven't read the most recent version yet, and send your comments to 
    the list, not later than 10th of August.
    
    There are no IPR disclosures against draft-ietf-mpls-ldp-yang.
    
    This working group last call ends August 10th, 2018.
    
    Best regards
    
       Nic
    
    _______________________________________________
    mpls mailing list
    [email-masked]
    https://www.ietf.org/mailman/listinfo/mpls

---

From: Loa Andersson <[email-masked]>
Date: Thu, 26 Jul 2018 15:50:19 +0200

Jeff,

You and all other authors and contributors have already responded to an
IPR poll for the the wglc. If you are interested to see what you
responded please look at:

https://mailarchive.ietf.org/arch/browse/mpls/?q=ldp-yang&gbt=1&index=BivUhBw10uBdTex2CmnP0P9reUs

:)

/Loa

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert
Bronze Dragon Consulting             phone: +46 739 81 21 64