Subject: Re: [mpls] working group last call on draft-ietf-mpls-egress-protection-framework

From: Lizhong Jin <[email-masked]>
Date: Thu, 27 Sep 2018 22:03:37 +0800

Hi Loa,
I support the WG last call, thanks.

Regards
Lizhong

Message: 1
> Date: Thu, 13 Sep 2018 12:05:54 +0200
> From: Loa Andersson <[email-masked]>
> To: "[email-masked]" <[email-masked]>, "[email-masked]"
>         <[email-masked]>,
>         "[email-masked]"
>         <[email-masked]>
> Subject: [mpls] working group last call on
>         draft-ietf-mpls-egress-protection-framework
> Message-ID: <[email-masked]>
> Content-Type: text/plain; charset=utf-8; format=flowed
>
> Working Group,
>
> This is to initiate a two week working group last call on draft-
> ietf-mpls-egress-protection-framework.
>
> Please send your comments to the mpls wg mailing list ([email-masked]).
>
> There are no IPR disclosures against draft-ietf-mpls-egress-protection-
> framework, however there are 3 disclosures against the individual
> document that we accepted as a working group document.
>
> All the authors and contributors have stated on the working group
> mailing list that they are not aware of any other IPRs that relates
> to this document.
>
> This working group last call ends October 10, 2018.
>
>
> /Loa
> mpls wg co-chair
> --
>
>
> Loa Andersson                        email: [email-masked]
> Senior MPLS Expert
> Bronze Dragon Consulting             phone: +46 739 81 21 64
>
>
>
>

---

From: Huaimo Chen <[email-masked]>
Date: Sun, 30 Sep 2018 03:14:48 +0000

Support.

Best Regards,
Huaimo
From: Lizhong Jin [mailto:[email-masked]]
Sent: Thursday, September 27, 2018 10:04 AM
To: mpls <[email-masked]>; Loa Andersson <[email-masked]>; mpls-chairs <[email-masked]>; [email-masked]
Subject: Re: [mpls] working group last call on draft-ietf-mpls-egress-protection-framework

Hi Loa,

Regards
Lizhong

Message: 1
Date: Thu, 13 Sep 2018 12:05:54 +0200
From: Loa Andersson <[email-masked]<mailto:[email-masked]>>
To: "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>"
        <[email-masked]<mailto:[email-masked]>>,
        "[email-masked]<mailto:[email-masked]>"
        <[email-masked]<mailto:[email-masked]>>
Subject: [mpls] working group last call on
        draft-ietf-mpls-egress-protection-framework
Message-ID: <[email-masked]<mailto:[email-masked]>>
Content-Type: text/plain; charset=utf-8; format=flowed

Working Group,

Please send your comments to the mpls wg mailing list ([email-masked]<mailto:[email-masked]>).

/Loa
mpls wg co-chair
--

Loa Andersson                        email: [email-masked]<mailto:[email-masked]>
Senior MPLS Expert
Bronze Dragon Consulting             phone: +46 739 81 21 64