Subject: [mpls] I-D Action: draft-ietf-mpls-inband-pm-encapsulation-01.txt

From: [email-masked]
Date: Sun, 11 Apr 2021 23:13:01 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Multiprotocol Label Switching WG of the IETF.

        Title           : Encapsulation For MPLS Performance Measurement with Alternate Marking Method
        Authors         : Weiqiang Cheng
                          Xiao Min
                          Tianran Zhou
                          Ximing Dong
                          Yoav Peleg
	Filename        : draft-ietf-mpls-inband-pm-encapsulation-01.txt
	Pages           : 14
	Date            : 2021-04-11

Abstract:
   This document defines the encapsulation for MPLS performance
   measurement with alternate marking method, which performs flow-based
   packet loss, delay, and jitter measurements on live traffic.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-mpls-inband-pm-encapsulation/

There are also htmlized versions available at:
https://tools.ietf.org/html/draft-ietf-mpls-inband-pm-encapsulation-01
https://datatracker.ietf.org/doc/html/draft-ietf-mpls-inband-pm-encapsulation-01

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-mpls-inband-pm-encapsulation-01

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: <[email-masked]>
Date: Tue, 13 Apr 2021 14:37:01 +0800 (CST)

MPLS WG,

We've posted the -01 version of draft-ietf-mpls-inband-pm-encapsulation.
This revision intends to address the received MPLS-RT comments from Italo and Chandra.

Hi Italo and Chandra,

Could you take a look at the changes and let us know whether your comments are resolved?

Best Regards,
Xiao Min

原始邮件

发件人：[email-masked]
收件人：[email-masked] ;
抄送人：[email-masked];
日 期 ：2021年04月12日 14:14
主 题 ：[mpls] I-D Action: draft-ietf-mpls-inband-pm-encapsulation-01.txt

 
Abstract:

 

_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls