Subject: Re: [mpls] Reminder on MPLS Open DT

From: Tarek Saad <[email-masked]>
Date: Wed, 21 Apr 2021 19:16:04 +0000

Hi WG,

A tentative agenda for tomorrow's Open MPLS DT meeting is posted at:
https://trac.ietf.org/trac/mpls/wiki/track2

Let me know if you want to add a discussion point.

Regards,
Tarek (for mpls wg chairs)

On 4/19/21, 10:58 AM, "Tarek Saad" <[email-masked]> wrote:

    All,

    I added some minutes taken during the 1st meeting we held on 4/8 at:
    https://trac.ietf.org/trac/mpls/wiki/meeting20210408

    Regards,
    Tarek/wg chairs

    On 4/13/21, 12:08 PM, "Loa Andersson" <[email-masked]> wrote:

        Design Team'

        We have our first Track 1 meting on 2021-04-15.

        The agenda will be found at:

        https://trac.ietf.org/trac/mpls/wiki/track1-agenda

        WebEx info:

        https://mailarchive.ietf.org/arch/msg/mpls/jU7XZe9UeTQYU_SVSd0qT4YRAZU/

        Loa/wg chairs

        --

        Loa Andersson                        email: [email-masked]
        Senior MPLS Expert                          [email-masked]
        Bronze Dragon Consulting             phone: +46 739 81 21 64

    Juniper Business Use Only

Juniper Business Use Only

---

From: "Fomin, Sergey (Nokia - US/Mountain View)" <[email-masked]>
Date: Thu, 22 Apr 2021 00:57:22 +0000

Hi Tarek,
I'm a bit lost between "track1" and "track2" scopes.. 

Wiki says:
	Week 2 and 4: Track 1 "Below the BoS"
	Week 3 and 5: Track 2 "Above the BoS"

And the agenda looks like some mix of the two?

--
Sergey

-----Original Message-----
From: mpls <[email-masked]> On Behalf Of Tarek Saad
Sent: Wednesday, April 21, 2021 12:16 PM
To: [email-masked]
Cc: [email-masked]
Subject: Re: [mpls] Reminder on MPLS Open DT

Hi WG,

Regards,

    All,

    Regards,
    Tarek/wg chairs

        Design Team'

        WebEx info:

        Loa/wg chairs

        --

Juniper Business Use Only
_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls