Subject: [mpls] Agenda for the MPLS Open DT 2021-10-14

From: Loa Andersson <[email-masked]>
Date: Wed, 13 Oct 2021 11:12:16 +0200

MPLS Open DT,

I have posted the agenda for tomorrow:

https://trac.ietf.org/trac/mpls/wiki/2021-10-14-agenda

/Loa

-- 

Loa Andersson                        email: [email-masked]
Senior MPLS Expert                          [email-masked]
Bronze Dragon Consulting             phone: +46 739 81 21 64

---

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Thu, 14 Oct 2021 12:44:59 +0000

Loa

I have posted a first draft for the MIAD requirements here.

draft-bocci-mpls-miad-adi-requirements-00 - Requirements for MPLS Label Stack Indicators for Ancillary Data (ietf.org)<https://datatracker.ietf.org/doc/draft-bocci-mpls-miad-adi-requirements/>

Maybe we can take a look during the Requirements slot on the Open DT agenda.

Matthew

From: mpls <[email-masked]> on behalf of Loa Andersson <[email-masked]>
Date: Wednesday, 13 October 2021 at 10:12
To: [email-masked] <[email-masked]>
Cc: [email-masked] <[email-masked]>, [email-masked] <[email-masked]>, DetNet Chairs <[email-masked]>
Subject: [mpls] Agenda for the MPLS Open DT 2021-10-14
MPLS Open DT,

/Loa

--

_______________________________________________
mpls mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/mpls