Subject: Re: [multipathtcp] Kernel Compile

From: "Md.Nur Alamgir Shahin" <[email-masked]>
Date: Sat, 14 Jun 2014 00:45:35 -0700 (PDT)

Hello
can you please help me about this issue?

On Thursday, 12 June 2014, 1:40, Md.Nur Alamgir Shahin <[email-masked]> wrote:

Hello
I am trying to compile MPTCP with Linux Kernel 3.3.6
but i didn't find any patch or kernel source for this
version. Is there any patch for 3.3.6 Linux kernel or kernel source for this
version?

---

From: Yoshifumi Nishida <[email-masked]>
Date: Mon, 16 Jun 2014 13:26:02 -0700

Hi,
You might want to check this ML for linux specific questions
https://listes-2.sipr.ucl.ac.be/sympa/info/mptcp-dev

Thanks,
--
Yoshi

On Sat, Jun 14, 2014 at 12:45 AM, Md.Nur Alamgir Shahin <
[email-masked]> wrote:

>  but i didn't find any patch or kernel source for this version. Is there
> any patch for 3.3.6 Linux kernel or kernel source for this version?
>
>
>
> _______________________________________________
> multipathtcp mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/multipathtcp
>
>