Subject: [multipathtcp] Question regarding RFC 8684

From: 杨 大鹏 <[email-masked]>
Date: Tue, 14 Apr 2020 14:54:34 +0000

What I can do or do I need to ask for permission if I want to help translate RFC8684 into chinese?

---

From: Joseph Touch <[email-masked]>
Date: Tue, 14 Apr 2020 11:22:58 -0700

No permission is needed - see the license link in the front of the document.

Joe

> On Apr 14, 2020, at 7:54 AM, 杨 大鹏 <[email-masked]> wrote:
> 
> _______________________________________________
> multipathtcp mailing list
> [email-masked] <mailto:[email-masked]>
> https://www.ietf.org/mailman/listinfo/multipathtcp <https://www.ietf.org/mailman/listinfo/multipathtcp>