Subject: Re: in support of axfr-clarify

From: Dean Anderson <[email-masked]>
Date: Sat, 7 Dec 2002 11:34:47 -0500 (EST)

None of this is accurate.

He may be yelling, but it is a result of sustained abuse over a long, long
period of time. Frankly, I wouldn't be nearly as patient.

		--Dean

On Fri, 6 Dec 2002, Danny Mayer wrote:

> At 01:58 PM 12/6/02, Dean Anderson wrote:
> >Bernsteins reaction is a natural response to harrassment, and deceptive
> >labeling regarding axfr-clarify.
> >
> >                 --Dean
>
> Yes, the natural response of a child who resorts to threads, abuse,
> harrassment,
> yells and screams to get their way, rather than a reasoned response. All this
> from a professor.
>
> Danny
>
>

--
to unsubscribe send a message to [email-masked] with
the word 'unsubscribe' in a single line as the message text body.
archive: <http://ops.ietf.org/lists/namedroppers/>

---

From: Danny Mayer <[email-masked]>
Date: Sat, 07 Dec 2002 14:55:02 -0500

Someone who constantly heaps abuse on people even when they're
attempting to discuss issues for which this mailing list is designed
shouldn't expect sympathy from anyone. It's very childish.

Can we please get back to discussing issues?

Danny