Subject: nasreq Point of view

From: "Bugallo, Hernán"<[email-masked]>
Date: Tue, 9 Nov 1999 13:52:59 -0300

Hello:

My name is Hernán Bugallo, and I work in telecommunications (in a TELCO) of
Argentina. I would like to make them a question almost personal and
therefore it is not obligatory to respond it. 

The question is..
Which is the best Network Access Server that exists in the market today?.
Is it a "carrier class" NAS? 
Thanks for its time.
Excuseme by the annoyances
                
                        _\\|//_
                        ( O-O )
 ~~~~~~~~~~~~~~~~~~~~o00~~(_)~~00o~~~~~~~~~~~~~~~~~~~~
	Hernán Bugallo.
	Tecnologia & Networking.
	MetroRED Telecomunicaciones
	Paseo Colon 505-5º Piso (Buenos Aires)-ARGENTINA
	C.P.:(1063). Tel: +(5411) +4344-7700 +(7829)
                     oooO
 ~~~~~~~~~~~~~~~~~~~~(   )~~~Oooo~~~~~~~~~~~~~~~~~~~~~~
                      \ (    (   )
                       \_)    ) /
                             (_/

---

From: "David Mitton" <[email-masked]>
Date: Wed, 10 Nov 1999 09:21:56 -0500

Hernan,
         this mailing list is for the development of nasreq working group 
work items within the IETF.  As such, discussions of personal vendor 
equipment opinions are not appropriate.

         I would suggest you try a list supported by users of equipment, 
one such example would be:

____________ • The ISP-RADIUS Discussion List • ____________
To Join: mailto:[email-masked]
Archives: http://isp-lists.isp-planet.com/isp-radius/archives/To Remove: 
mailto:[email-masked]

         Other forums probably exist too.
         Dave.

>Excuseme by the annoyances
<large signature deleted>
---------------------------------------------------------------
David Mitton                             ESN: 248-4570
Consulting Engineer, Nortel Networks     978-288-4570 Direct
Carrier Packet Solutions, IP Services    978-288-3030 FAX
Billerica, MA 01821                  [email-masked]