Subject: Re: (NAT) Minutes from meeting in Chicago

From: Vern Paxson <[email-masked]>
Date: Mon, 07 Sep 1998 00:19:54 PDT

>     [Vern Paxson -    Comments about how the architecture might be
> 		      revised would certainly be within the scope of
> 		      informational documents.]

A tweak: I was careful to qualify this with "if done in an even-handed
manner"!

		Vern
-
To unsubscribe, email [email-masked]' with
'unsubscribe nat' in the body of the message.

---

From: Ben Rogers <[email-masked]>
Date: 09 Sep 1998 23:00:35 -0400

Vern-

Sorry for the misquote....  It's very hard to keep up with the
discussion that results from Yakov's presentations.  :)

ben

-