Subject: (NAT) How to do nat with an OR ST

From: "Fred CLAVAUD" <[email-masked]>
Date: Wed, 1 Dec 1999 11:40:22 +0100

i have an office router ISDN (OR ST) with ComOS 3.7.2Lc5 and a PM 3 with ComOS 3.9b24
for the moment the NAT is done with the PM3 but i would like to do it with the office router because i can't open a telnet or PMVision session on the OR when I'am on the PM3 side. the packet may turn round when i try to log on the OR.
ComOS 3.7.2Lc5 can't translate the IP addresse. Where can i find a version with can do it (NAT or Single User Account (SUA))).

---

From: Thomas C Kinnen <[email-masked]>
Date: Wed, 01 Dec 1999 07:31:58 -0800

> Fred CLAVAUD wrote:

This is the IETF NAT mail list.  You should direct your question to
[email-masked]

-- 
Thomas C Kinnen - <[email-masked]> <[email-masked]>
[RADIUS Engineer] - LUCENT Technologies INS
"All of the opinions stated above are my own and not my employer's,
unless they were given to me by my employer"
-
To unsubscribe, email [email-masked]' with
'unsubscribe nat' in the body of the message.