Subject: RE: (NAT) WG Last call for RSIP documents

From: "Peter Tam" <[email-masked]>
Date: Fri, 10 Nov 2000 11:42:10 -0500

Matt,

I vaguely recall an announcement a few weeks ago (possibly by you) that
there may not be a NAT WG session on in SD. There were suggestions at
Pittsburgh to split out RSIP from NAT. So, what is the arrangement at SD in
terms of covering NAT and RSIP.

Thanks...Peter Tam,
Nortel Networks

	-----Original Message-----
	From:	Matt Holdrege [SMTP:[email-masked]]
	Sent:	Thursday, November 09, 2000 8:09 PM
	To:	[email-masked]
	Subject:	(NAT) WG Last call for RSIP documents

	This is the WG last call for the following documents. These will be
in the 
	EXPERIMENTAL class:

	draft-ietf-nat-rsip-framework-05.txt
	draft-ietf-nat-rsip-protocol-07.txt
	draft-ietf-nat-rsip-ipsec-04.txt
	draft-ietf-nat-rsip-slp-00.txt

	Upon WG and IESG approval, these documents will be Experimental
RFC's.

	Due to the upcoming IETF meeting in San Diego, and the massive
amount of 
	I-D reading we all have to do, we'll extend the last call period out
til 
	the end of the year. Please contact the authors or the list if you
have 
	comments. 

	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.
	-
	To unsubscribe, email [email-masked]' with
	'unsubscribe nat' in the body of the message.

---

From: Brian E Carpenter <[email-masked]>
Date: Fri, 10 Nov 2000 14:06:17 -0600

Peter

> Peter Tam wrote:
> 
> Matt,
> 
> I vaguely recall an announcement a few weeks ago (possibly by you) that there may not be a NAT WG session on in SD. There were
> suggestions at Pittsburgh to split out RSIP from NAT. 

That was a query (not a suggestion) from me, and the decision
was not to split it out.

> So, what is the arrangement at SD in terms of covering NAT and RSIP.

Perhaps in the flurry of the mail loop you missed the message from
Matt that there won't be a meeting.

   Brian
-