Subject: [nemo] Next meeting

From: Takeshi TANAKA<[email-masked]>
Date: 21 Oct 2002 12:17:11 +0200

Hi all,

Are we holding a session at the next IETF meeting?
If we are, has the agenda been finalized?

Best Regards,
Takeshi
-----------------------------------------------
 Takeshi TANAKA
 Wireless Solution Laboratories, Panasonic
 e-mail: [email-masked]
 phone: +81-468-40-5494 / fax: +81-468-40-5183
-----------------------------------------------

---

From: "T.J. Kniveton" <[email-masked]>
Date: Mon, 21 Oct 2002 11:00:29 -0700

> If we are, has the agenda been finalized?

Hi folks,

We are discussing the agenda proposal this week, then a meeting request will be
sent to the IETF. After we receive confirmation, I will post it to the list.

Thanks,
-TJ