Subject: [nemo] draft submission: draft-janneteau-nemo-requirements-00.txt

From: Christophe Janneteau<[email-masked]>
Date: Mon, 28 Oct 2002 15:21:37 +0100

Dear all,

We have just re-submit a revision of our internet draft on requirements:

http://www.nal.motlabs.com/nemo/draft-janneteau-nemo-requirements-00.txt

(as a replacement of the former I-D
draft-lach-monet-requirements-00.txt).

Hope this text will be useful for the WG. Any comment is welcome.
Thanks,
Christophe

---

From: Christophe Janneteau<[email-masked]>
Date: Mon, 28 Oct 2002 15:23:30 +0100

Here is the correct URL:

http://www.nal.motlabs.com/nemo/drafts/draft-janneteau-nemo-requirements-00.txt

Sorry,
Christophe