Subject: [nemo] Next meeting

From: Takeshi TANAKA <[email-masked]>
Date: Mon, 21 Oct 2002 18:18:20 +0800

Hi all,

Are we holding a session at the next IETF meeting?
If we are, has the agenda been finalized?

Best Regards,
Takeshi
-----------------------------------------------
 Takeshi TANAKA
 Wireless Solution Laboratories, Panasonic
 e-mail: [email-masked]
 phone: +81-468-40-5494 / fax: +81-468-40-5183
-----------------------------------------------

---

From: Thierry Ernst <[email-masked]>
Date: Mon, 21 Oct 2002 19:36:24 +0900 (JST)

> If we are, has the agenda been finalized?

We will definitely have a NEMO meeting at Atlanta, so yes you can book
your flights. 

About the agenda, we will post a mail this week on the NEMO mailing
list.

Thierry