Subject: Re: [Netconf] Submission of 4742bis WAS:RE: list of 4742bis edits

From: Phil Shafer <[email-masked]>
Date: Fri, 17 Dec 2010 13:25:24 -0500

Ladislav Lhotka writes:
>>   Note that there is no newline character after the 'rpc' end tag, so there
>>   is no blank line generated before the '##' line.

How about:

    Note that in this instance there is no newline ....

since there certainly could be a newline there.

Thanks,
 Phil

---

From: Andy Bierman <[email-masked]>
Date: Fri, 17 Dec 2010 11:23:05 -0800

OK -- how about:

Note that in this example, there is no newline ...

Andy

-----Original Message-----
From: Phil Shafer [mailto:[email-masked]] 
Sent: Friday, December 17, 2010 10:25 AM
To: Ladislav Lhotka
Cc: Andy Bierman; [email-masked]; Margaret Wasserman; [email-masked]
Subject: Re: [Netconf] Submission of 4742bis WAS:RE: list of 4742bis edits 

How about:

Thanks,
 Phil

---

From: Phil Shafer <[email-masked]>
Date: Fri, 17 Dec 2010 14:27:39 -0500

>Note that in this example, there is no newline ...

Sounds fine.

Merry Christmas,
 Phil