Subject: [netconf] [IANA #1217006] Expert Review for draft-ietf-netconf-sztp-csr (xml-registry)

From: "Michelle Cotton via RT" <[email-masked]>
Date: Thu, 18 Nov 2021 19:43:41 +0000

Hi Martin and Tim,
(CC to the netconf WG)

As designated experts for the IETF XML Registry,
can you please review the XML ns registrations in this document?

https://datatracker.ietf.org/doc/draft-ietf-netconf-sztp-csr/

The due date for this request is 02 December 2021.

Thank you,

Michelle Cotton
IANA Services

---

From: Tim Bray <[email-masked]>
Date: Thu, 18 Nov 2021 13:48:53 -0800

LGTM.