Subject: [netconf] 113 Slides due Wed, Mar 16

From: Kent Watsen <[email-masked]>
Date: Tue, 8 Mar 2022 01:22:26 +0000

Presenters,

Please send you slides to the chairs by or on Wednesday, March 16th.

Thanks!
Kent and Mahesh

---

From: Jan Lindblad <[email-masked]>
Date: Wed, 16 Mar 2022 11:36:58 +0100

Kent, Mahesh,

Here are the slides for the NETCONF WG slot you awarded me. I hope this makes sense. Feedback of any kind most welcome.

Best Regards,
/jan

> On 8 Mar 2022, at 02:22, Kent Watsen <[email-masked]> wrote:
> 
> Presenters,
> 
> _______________________________________________
> netconf mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netconf
>