Subject: [netlmm] RE: Consensus Call on WG Document Adoption

From: "Hirschman, Brent B [CTO]" <[email-masked]>
Date: Tue, 6 Mar 2007 00:27:48 -0600

Vidya,

Sprint supports using the sgundave-mip6-proxymip6-02 as the starting document in netlmm.  We feel it is more complete and will be able to be completed in a shorter time frame.  It addresses our requirements.

Brent Hirschman
Technology Development Strategist III
Global Technology Standards
KSOPHD0504-5D178
6220 Sprint Parkway, Overland Park, KS 66251
Voice 913-794-4271  FAX 913-794-0420
PCS 913-593-6221
[email-masked]

-----Original Message-----
From: Narayanan, Vidya [mailto:[email-masked]]
Sent: Monday, March 05, 2007 3:34 PM
To: [email-masked]
Subject: [netlmm] Consensus Call on WG Document Adoption

All,
This is a consensus call to pick a WG document for PMIPv6. Please indicate your preference in using draft-sgundave-mip6-proxymip6-02 or draft-singh-netlmm-protocol-01 as a starting point for the WG document.

Please note that any document chosen as the WG document will have to reflect WG consensus - so, the current version need not be considered final by any means. If you think one or both these documents still have any major open issues, please state those issues on the list as well.

Please send an email stating your preference by 23th March, 2007. If you don't have an adequate idea of the drafts, you may wait to see the presentation of the drafts at the NETLMM meeting in Prague before you respond to this call.

Thanks,
The Chairs
 
_______________________________________________
netlmm mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/netlmm

IMPORTANT: This message (including any attachments) may contain material, non-public information or proprietary information and is for the intended recipients only. If you are not the intended recipient, you should notify the sender and delete this message. Any disclosure, copying, or use of this information is strictly prohibited and may subject you to legal liability. disclosing their contents. Thank you."

_______________________________________________
netlmm mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/netlmm

---

From: "Hirschman, Brent B [CTO]" <[email-masked]>
Date: Tue, 6 Mar 2007 00:27:48 -0600

Vidya,

Brent Hirschman

-----Original Message-----
From: Narayanan, Vidya [mailto:[email-masked]]
Sent: Monday, March 05, 2007 3:34 PM
To: [email-masked]
Subject: [netlmm] Consensus Call on WG Document Adoption

All,

Thanks,
The Chairs

---

From: "Hirschman, Brent B [CTO]" <[email-masked]>
Date: Wed, 14 Mar 2007 16:54:30 -0500

Vidya,

Sprint supports using the sgundave draft as the document for PMIPv6 in netlmm.

Brent Hirschman
IMPORTANT: This message (including any attachments) may contain material, non-public information or proprietary information and is for the intended recipients only. If you are not the intended recipient, you should notify the sender and delete this message. Any disclosure, copying, or use of this information is strictly prohibited and may subject you to legal liability. 

> This is a consensus call to pick a WG document for PMIPv6. Please
> indicate your preference in using draft-sgundave-mip6-proxymip6-02 or
> draft-singh-netlmm-protocol-01 as a starting point for the WG
document.
> Please note that any document chosen as the WG document will have to
> reflect WG consensus - so, the current version need not be considered
> final by any means. If you think one or both these documents still
have
> any major open issues, please state those issues on the list as well.
> 
> Please send an email stating your preference by 23th March, 2007. If
you
> don't have an adequate idea of the drafts, you may wait to see the
> presentation of the drafts at the NETLMM meeting in Prague before you
> respond to this call.
> 
> Thanks,
> The Chairs
> 

"This email message and any attachments are confidential information of Starent Networks, Corp. The information transmitted may not be used to create or change any contractual obligations of Starent Networks, Corp.  Any review, retransmission, dissemination or other use of, or taking of any action in reliance upon this e-mail and its attachments by persons or entities other than the intended recipient is prohibited. If you are not the intended recipient, please notify the sender immediately -- by replying to this message or by sending an email to [email-masked] -- and destroy all copies of this message and any attachments without reading or disclosing their contents. Thank you."