Subject: [netlmm] Consensus Call on WG Document Adoption

From: Brian Haley <[email-masked]>
Date: Mon, 12 Mar 2007 16:57:10 -0400

I support the draft-sgundave-mip6-proxymip6-02 draft as a WG document 
for PMIPv6.

-Brian

> All,
> This is a consensus call to pick a WG document for PMIPv6. Please
> indicate your preference in using draft-sgundave-mip6-proxymip6-02 or
> draft-singh-netlmm-protocol-01 as a starting point for the WG document.
> Please note that any document chosen as the WG document will have to
> reflect WG consensus - so, the current version need not be considered
> final by any means. If you think one or both these documents still have
> any major open issues, please state those issues on the list as well. 
> 
> Please send an email stating your preference by 23th March, 2007. If you
> don't have an adequate idea of the drafts, you may wait to see the
> presentation of the drafts at the NETLMM meeting in Prague before you
> respond to this call. 
> 
> Thanks,
> The Chairs
> 
> _______________________________________________
> netlmm mailing list
> netlmm at ietf.org
> https://www1.ietf.org/mailman/listinfo/netlmm

_______________________________________________
netlmm mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/netlmm

---

From: "Avi Lior" <[email-masked]>
Date: Tue, 13 Mar 2007 09:44:13 -0400

-Avi

PS. I voted before but was told that it didnt make the list.  So here goes again.