Subject: [netlmm] IPv4 Support doc - 04 version

From: "Sri Gundavelli" <[email-masked]>
Date: Sun, 22 Jun 2008 19:17:16 -0700

Just an update on this. We (Ryuji and me) are almost ready to
publish the -04 version of the doc, some time this week. This
rev took some time. 

Will publish it this week, sorry for all the delays on this
(one more time :)). We can discuss the open issues from this
rev. This should be close to LC version.

Will do quick revs from this this week.

Regards
Sri

_______________________________________________
netlmm mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netlmm

---

From: "Soininen Jonne (NSN FI/Espoo)" <[email-masked]>
Date: Wed, 25 Jun 2008 16:20:49 +0300

Hi Sri,

It would be now very important that people that in addition to the
interesting discussions about new work, we would concentrate to push this
already existing work out - now.

So, please review it. I feel it a bit difficult to believe that all of you
would edit, contribute, and review new documents before the old documents
get enough review.

Cheers,

Jonne.

-- 
Jonne Soininen
Nokia Siemens Networks

Tel: +358 40 527 46 34
E-mail: [email-masked]