Subject: [netlmm] [Fwd: New Version Notification for draft-glenn-netlmm-pmipv6-mib-02]

From: "Glenn M. Keeni" <[email-masked]>
Date: Mon, 20 Jul 2009 09:13:19 +0900

Hi,
  A new version of draft-glenn-netlmm-pmipv6-mib-02.txt has
been published in the archives. The document is pretty much
complete. Please review and let us have your comments.
  We will also request the chairs to consider adopting this
document as a WG draft.

  Thanks and cheers

  Glenn

-------- Original Message --------
Subject: New Version Notification for draft-glenn-netlmm-pmipv6-mib-02
Date: Sun, 12 Jul 2009 04:17:12 -0700 (PDT)
From: IETF I-D Submission Tool <[email-masked]>
To: [email-masked]
CC: [email-masked], [email-masked], [email-masked]

A new version of I-D, draft-glenn-netlmm-pmipv6-mib-02.txt has been
successfuly submitted by Glenn Mansfield and posted to the IETF repository.

Filename:	 draft-glenn-netlmm-pmipv6-mib
Revision:	 02
Title:		 Proxy Mobile IPv6 Management Information Base
Creation_date:	 2009-07-12
WG ID:		 Independent Submission
Number_of_pages: 61

Abstract:
This memo defines a portion of the Management Information Base (MIB),
the Proxy Mobile-IPv6 MIB, for use with network management protocols
in the Internet community.  In particular, the Proxy Mobile-IPv6 MIB
will be used to monitor and control the mobile access gateway (MAG)
node and the local mobility anchor (LMA) functions of a Proxy Mobile
IPv6 (PMIPv6) entity.

The IETF Secretariat.

---

From: "Soininen, Jonne (NSN - FI/Espoo)" <[email-masked]>
Date: Wed, 29 Jul 2009 17:47:25 +0300

Hello everybody,

This document is accepted as a WG item. Please, post it as a WG draft.

Cheers,

Jonne. 

-- 
Jonne Soininen
Nokia Siemens Networks

Tel: +358 40 527 46 34
E-mail: [email-masked]

---

From: "Glenn M. Keeni" <[email-masked]>
Date: Thu, 30 Jul 2009 12:11:52 +0900

Hi,
  Thanks for the acceptance as a WG item. The document is now posted
as a WG draft.

   Cheers

   Glenn

-------- New draft Notification Message --------
Subject: New Version Notification for draft-ietf-netlmm-pmipv6-mib-00
Date: Wed, 29 Jul 2009 20:06:59 -0700 (PDT)
From: IETF I-D Submission Tool <[email-masked]>
To: [email-masked]
CC: [email-masked], [email-masked], [email-masked]

A new version of I-D, draft-ietf-netlmm-pmipv6-mib-00.txt has been
successfuly submitted by Glenn Mansfield and posted to the IETF repository.

Filename:	 draft-ietf-netlmm-pmipv6-mib
Revision:	 00
Title:		 Proxy Mobile IPv6 Management Information Base
Creation_date:	 2009-07-30
WG ID:		 netlmm
Number_of_pages: 61

Abstract:

The IETF Secretariat.