Subject: Re: [Netmod-ver-dt] Doodle poll for IETF 103 Netmod Ver side meetings

From: Robert Wilton <[email-masked]>
Date: Mon, 5 Nov 2018 08:49:06 +0700

So, it looks like the breakout rooms are busy every day for the morning 
slots.

I suggest that we meet in the IETF meeting reception after the NETCONF 
session and then work out where we should go to chat. Perhaps just in 
the hotel lobby or if there is a code lounge.

Thanks,
Rob

On 29/10/2018 19:08, Robert Wilton wrote:
>
> We have clear winners for Mon, Tues, and Thurs.  Most of us can also 
> do Wed afternoon so I'll keep a tentative slot open for that as well.
>
> The slots are:
> Mon 11:20 - 12:20, have to wait until IETF starts before booking a 
> room, probably Room: Apartment 3 (9th Floor),
> Tues 11:20 - 12:20, have to wait until IETF starts before booking a room
> Weds 13:50 - 15:50, No room available, perhaps meet in the lounge if 
> available.
> Thurs 13:50 - 15:50, Room: Apartment 3 (9th Floor), up to 12 attendees
>
> Thanks,
> Rob
>
>
> On 26/10/2018 12:00, Robert Wilton wrote:
>> If you are attending IETF and plan to attend the Netmod versioning 
>> side meetings then please fill in this Doodle poll so that we can 
>> select some times.  I think that we should aim to have 1 1-2 hour 
>> meeting each day if we find suitable times (and rooms).
>>
>> I've not checked room availability yet.
>>
>> https://doodle.com/poll/adut5ub9i89ipx6z
>>
>> Thanks,
>> Rob
>>
>> _______________________________________________
>> Netmod-ver-dt mailing list
>> [email-masked]
>> https://www.ietf.org/mailman/listinfo/netmod-ver-dt
>
>
>
> _______________________________________________
> Netmod-ver-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod-ver-dt

---

From: "Sterne, Jason (Nokia - CA/Ottawa)" <[email-masked]>
Date: Mon, 5 Nov 2018 02:24:14 +0000

Sounds good. How about 10 minutes after whatever time the meeting finishes (just in case a few folks have quick post-meeting chats in the room)? It looks like we may end early.

From: Netmod-ver-dt <[email-masked]> On Behalf Of Robert Wilton
Sent: Sunday, November 4, 2018 8:49 PM
To: [email-masked]
Subject: Re: [Netmod-ver-dt] Doodle poll for IETF 103 Netmod Ver side meetings

So, it looks like the breakout rooms are busy every day for the morning slots.

I suggest that we meet in the IETF meeting reception after the NETCONF session and then work out where we should go to chat.  Perhaps just in the hotel lobby or if there is a code lounge.
Thanks,
Rob

We have clear winners for Mon, Tues, and Thurs.  Most of us can also do Wed afternoon so I'll keep a tentative slot open for that as well.

The slots are:
Mon 11:20 - 12:20, have to wait until IETF starts before booking a room, probably Room: Apartment 3 (9th Floor),
Tues 11:20 - 12:20, have to wait until IETF starts before booking a room
Weds 13:50 - 15:50, No room available, perhaps meet in the lounge if available.
Thurs 13:50 - 15:50, Room: Apartment 3 (9th Floor), up to 12 attendees

Thanks,
Rob

On 26/10/2018 12:00, Robert Wilton wrote:
If you are attending IETF and plan to attend the Netmod versioning side meetings then please fill in this Doodle poll so that we can select some times.  I think that we should aim to have 1 1-2 hour meeting each day if we find suitable times (and rooms).

Thanks,
Rob

_______________________________________________
Netmod-ver-dt mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/netmod-ver-dt

[email-masked]<mailto:[email-masked]>

---

From: Robert Wilton <[email-masked]>
Date: Mon, 5 Nov 2018 09:41:37 +0700

On 05/11/2018 09:24, Sterne, Jason (Nokia - CA/Ottawa) wrote:
>
> Sounds good. How about 10 minutes after whatever time the meeting 
> finishes (just in case a few folks have quick post-meeting chats in 
> the room)? It looks like we may end early.
>
Yes, fine with me.

> *From:*Netmod-ver-dt <[email-masked]> *On Behalf Of 
> *Robert Wilton
> *Sent:* Sunday, November 4, 2018 8:49 PM
> *To:* [email-masked]
> *Subject:* Re: [Netmod-ver-dt] Doodle poll for IETF 103 Netmod Ver 
> side meetings
>
>     We have clear winners for Mon, Tues, and Thurs.  Most of us can
>     also do Wed afternoon so I'll keep a tentative slot open for that
>     as well.
>
>     The slots are:
>         If you are attending IETF and plan to attend the Netmod
>         versioning side meetings then please fill in this Doodle poll
>         so that we can select some times.  I think that we should aim
>         to have 1 1-2 hour meeting each day if we find suitable times
>         (and rooms).
>
>         [email-masked] <mailto:[email-masked]>
>     [email-masked] <mailto:[email-masked]>
>

---

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Mon, 5 Nov 2018 02:59:44 +0000

Please send note indicating where you end up.  I may or may not be able to join you 10 mins after, but I will join.

From: Netmod-ver-dt <[email-masked]> on behalf of "Robert Wilton -X (rwilton - ENSOFT LIMITED at Cisco)" <[email-masked]>
Date: Monday, November 5, 2018 at 9:42 AM
To: "Sterne, Jason (Nokia - CA/Ottawa)" <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Re: [Netmod-ver-dt] Doodle poll for IETF 103 Netmod Ver side meetings

From: Netmod-ver-dt <[email-masked]><mailto:[email-masked]> On Behalf Of Robert Wilton
Sent: Sunday, November 4, 2018 8:49 PM
To: [email-masked]<mailto:[email-masked]>
Subject: Re: [Netmod-ver-dt] Doodle poll for IETF 103 Netmod Ver side meetings

The slots are:

Thanks,
Rob

Thanks,
Rob

---

From: Joe Clarke <[email-masked]>
Date: Sun, 4 Nov 2018 22:00:06 -0500

> the hotel lobby or if there is a code lounge.

Works for me.

Joe

---

From: Mahesh Jethanandani <[email-masked]>
Date: Mon, 5 Nov 2018 11:16:50 +0700

So where are we meeting exactly? I do not see anyone from the team in front of ietf registration. 

Sent from my iPhone

> On Nov 5, 2018, at 10:00 AM, Joe Clarke <[email-masked]> wrote:
>

---

From: Robert Wilton <[email-masked]>
Date: Tue, 6 Nov 2018 10:25:42 +0700

Assuming enough folks are still free, then we should meet in the IETF 
Code lounge on the 5th floor again.  I suggest meeting at 11.20 after 
the break.

Thanks,
Rob

---

From: Joe Clarke <[email-masked]>
Date: Mon, 5 Nov 2018 22:33:47 -0500

> Code lounge on the 5th floor again.  I suggest meeting at 11.20 after

See you there.

Joe

---

From: "Sterne, Jason (Nokia - CA/Ottawa)" <[email-masked]>
Date: Tue, 6 Nov 2018 03:35:30 +0000

OK for 11:20.
I probably won't make it tomorrow (Wed) but can meet Thurs again.
Jason

From: Netmod-ver-dt <[email-masked]> On Behalf Of Robert Wilton
Sent: Tuesday, November 6, 2018 10:26 AM
To: [email-masked]
Subject: Re: [Netmod-ver-dt] Doodle poll for IETF 103 Netmod Ver side meetings

Assuming enough folks are still free, then we should meet in the IETF Code lounge on the 5th floor again.  I suggest meeting at 11.20 after the break.

Thanks,
Rob

The slots are:

Thanks,
Rob

Thanks,
Rob

---

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Tue, 6 Nov 2018 03:37:07 +0000

I will be there a bit later (~10-15 mins).

From: Netmod-ver-dt <[email-masked]> on behalf of "Sterne, Jason (Nokia - CA/Ottawa)" <[email-masked]>
Date: Tuesday, November 6, 2018 at 10:36 AM
To: "Robert Wilton -X (rwilton - ENSOFT LIMITED at Cisco)" <[email-masked]>, "[email-masked]" <[email-masked]>
Subject: Re: [Netmod-ver-dt] Doodle poll for IETF 103 Netmod Ver side meetings

OK for 11:20.

Thanks,
Rob

The slots are:

Thanks,
Rob

Thanks,
Rob

---

From: Ebben Aries <[email-masked]>
Date: Tue, 6 Nov 2018 10:43:38 +0700

same - 11:20 works - I likely will not be able to make tomorrow

On Nov 06 03:35 AM, Sterne, Jason (Nokia - CA/Ottawa) wrote:
> https://urldefense.proofpoint.com/v2/url?u=https-3A__doodle.com_poll_adut5ub9i89ipx6z&d=DwIGaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=ehkOpjrR9Vk5LO3pTd84Dfo0jJf2jvguQQupxGa_Nzk&s=k1TTyEvP0dcOnYc_fCkt7khC85OIwmY6gsmAHCdTyQs&e=
> 
> Thanks,
> Rob
> 
> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netmod-2Dver-2Ddt&d=DwIGaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=ehkOpjrR9Vk5LO3pTd84Dfo0jJf2jvguQQupxGa_Nzk&s=DQQz283RVCVjYbGuHyCrO3iJs4L-Tx6btylvORNfts0&e=
> 
> 
> 
> 
> 
> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netmod-2Dver-2Ddt&d=DwIGaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=ehkOpjrR9Vk5LO3pTd84Dfo0jJf2jvguQQupxGa_Nzk&s=DQQz283RVCVjYbGuHyCrO3iJs4L-Tx6btylvORNfts0&e=
> 
> 
> 
> 
> 
> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netmod-2Dver-2Ddt&d=DwIGaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=ehkOpjrR9Vk5LO3pTd84Dfo0jJf2jvguQQupxGa_Nzk&s=DQQz283RVCVjYbGuHyCrO3iJs4L-Tx6btylvORNfts0&e=
> 

> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netmod-2Dver-2Ddt&d=DwICAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=ehkOpjrR9Vk5LO3pTd84Dfo0jJf2jvguQQupxGa_Nzk&s=DQQz283RVCVjYbGuHyCrO3iJs4L-Tx6btylvORNfts0&e=

---

From: Mahesh Jethanandani <[email-masked]>
Date: Tue, 6 Nov 2018 11:07:16 +0700

I am here in the Code Lounge. Had to step out of the NETMOD room, as I was freezing in there.

> On Nov 6, 2018, at 10:43 AM, Ebben Aries <[email-masked]> wrote:
> 
>> https://urldefense.proofpoint.com/v2/url?u=https-3A__doodle.com_poll_adut5ub9i89ipx6z&d=DwIGaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=ehkOpjrR9Vk5LO3pTd84Dfo0jJf2jvguQQupxGa_Nzk&s=k1TTyEvP0dcOnYc_fCkt7khC85OIwmY6gsmAHCdTyQs&e= <https://urldefense.proofpoint.com/v2/url?u=https-3A__doodle.com_poll_adut5ub9i89ipx6z&d=DwIGaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=ehkOpjrR9Vk5LO3pTd84Dfo0jJf2jvguQQupxGa_Nzk&s=k1TTyEvP0dcOnYc_fCkt7khC85OIwmY6gsmAHCdTyQs&e=>
>> 
>> Thanks,
>> Rob
>> 
>> [email-masked] <mailto:[email-masked]><mailto:[email-masked] <mailto:[email-masked]>>
>> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netmod-2Dver-2Ddt&d=DwIGaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=ehkOpjrR9Vk5LO3pTd84Dfo0jJf2jvguQQupxGa_Nzk&s=DQQz283RVCVjYbGuHyCrO3iJs4L-Tx6btylvORNfts0&e= <https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netmod-2Dver-2Ddt&d=DwIGaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=ehkOpjrR9Vk5LO3pTd84Dfo0jJf2jvguQQupxGa_Nzk&s=DQQz283RVCVjYbGuHyCrO3iJs4L-Tx6btylvORNfts0&e=>
>> 
>> 
>> 
>> 
>> 
>> [email-masked] <mailto:[email-masked]><mailto:[email-masked] <mailto:[email-masked]>>
>> 
>> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netmod-2Dver-2Ddt&d=DwIGaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=ehkOpjrR9Vk5LO3pTd84Dfo0jJf2jvguQQupxGa_Nzk&s=DQQz283RVCVjYbGuHyCrO3iJs4L-Tx6btylvORNfts0&e= <https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netmod-2Dver-2Ddt&d=DwIGaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=ehkOpjrR9Vk5LO3pTd84Dfo0jJf2jvguQQupxGa_Nzk&s=DQQz283RVCVjYbGuHyCrO3iJs4L-Tx6btylvORNfts0&e=>
>> 
>> 
>> 
>> 
>> 
>> [email-masked] <mailto:[email-masked]><mailto:[email-masked] <mailto:[email-masked]>>
>> 
>> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netmod-2Dver-2Ddt&d=DwIGaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=ehkOpjrR9Vk5LO3pTd84Dfo0jJf2jvguQQupxGa_Nzk&s=DQQz283RVCVjYbGuHyCrO3iJs4L-Tx6btylvORNfts0&e= <https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netmod-2Dver-2Ddt&d=DwIGaQ&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=ehkOpjrR9Vk5LO3pTd84Dfo0jJf2jvguQQupxGa_Nzk&s=DQQz283RVCVjYbGuHyCrO3iJs4L-Tx6btylvORNfts0&e=>
>> 
> 
>> https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netmod-2Dver-2Ddt&d=DwICAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=ehkOpjrR9Vk5LO3pTd84Dfo0jJf2jvguQQupxGa_Nzk&s=DQQz283RVCVjYbGuHyCrO3iJs4L-Tx6btylvORNfts0&e= <https://urldefense.proofpoint.com/v2/url?u=https-3A__www.ietf.org_mailman_listinfo_netmod-2Dver-2Ddt&d=DwICAg&c=HAkYuh63rsuhr6Scbfh0UjBXeMK-ndb3voDTXcWzoCI&r=GIehbDpQlo31lSi6WbnEkA&m=ehkOpjrR9Vk5LO3pTd84Dfo0jJf2jvguQQupxGa_Nzk&s=DQQz283RVCVjYbGuHyCrO3iJs4L-Tx6btylvORNfts0&e=>
> 
> https://www.ietf.org/mailman/listinfo/netmod-ver-dt <https://www.ietf.org/mailman/listinfo/netmod-ver-dt>
Mahesh Jethanandani
[email-masked]

---

From: Robert Wilton <[email-masked]>
Date: Thu, 8 Nov 2018 10:51:39 +0700

Just a reminder that we are meeting again today after lunch, but this 
time we are in Apartment 3 on the 9th floor:

Thanks,
Rob