Subject: [Netmod-ver-dt] YANG Ver DT meeting 29th Nov

From: Robert Wilton <[email-masked]>
Date: Thu, 29 Nov 2018 14:27:19 +0000

Hi All,

We are meeting today.

I propose that we discuss:
- What changes are required for us to pick up the clacla as the basis of 
a partial solution.
- What timeline we should be aiming for.
- Hopefully close on submodule version numbers

Thanks,
Rob

http://etherpad.tools.ietf.org:9000/p/netmod-ver-dt

Meeting details:

JOIN WEBEX MEETING
https://cisco.webex.com/ciscosales/j.php?MTID=m196086ddc16716f4da6338e481c01246
Meeting number (access code): 200 574 017
Meeting password: UdTbwvpT (83829878 from phones)

JOIN FROM A VIDEO SYSTEM OR APPLICATION
Dial sip:[email-masked]
You can also dial 173.243.2.68 and enter your meeting number.
 From the Cisco internal network, dial *267* and the 9-digit meeting 
number.  If you are the host, enter your PIN when prompted.

JOIN BY PHONE
+1-866-432-9903 Call-in toll-free number (US/Canada)
+1-408-525-6800 Call-in toll number (US/Canada)

Global call-in numbers:
https://cisco.webex.com/ciscosales/globalcallin.php?serviceType=MC&ED=435913767&tollFree=1

Toll-free dialing restrictions:
https://www.webex.com/pdf/tollfree_restrictions.pdf

Can't join the meeting?
https://collaborationhelp.cisco.com/article/WBX000029055

Thanks,
Rob

_______________________________________________
Netmod-ver-dt mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/netmod-ver-dt

---

From: "Sterne, Jason (Nokia - CA/Ottawa)" <[email-masked]>
Date: Thu, 29 Nov 2018 16:18:33 +0000

sorry guys - can't make the meeting today - offsite in other all-day meetings.

> -----Original Message-----
> From: Netmod-ver-dt <[email-masked]> On Behalf Of
> Robert Wilton
> Sent: Thursday, November 29, 2018 6:27 AM
> To: [email-masked]
> Subject: [Netmod-ver-dt] YANG Ver DT meeting 29th Nov
> 
> Hi All,
> 
> We are meeting today.
>