Subject: [Netmod-ver-dt] OC YANG Catalog Rob Shakir was referring to

From: "Reshad Rahman (rrahman)" <[email-masked]>
Date: Thu, 8 Nov 2018 11:13:17 +0000

https://tools.ietf.org/html/draft-openconfig-netmod-model-catalog-00#section-4

---

From: Benoit Claise <[email-masked]>
Date: Thu, 8 Nov 2018 18:21:00 +0700

Yes, this is known.
And we also know that openconfig wants to push their solutions their 
bundle and package solution.

B.
> _______________________________________________
> Netmod-ver-dt mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/netmod-ver-dt