Subject: How close is it to an NFS V4 shipping product

From: Srini Bharadwaj <[email-masked]>
Date: Wed, 21 Jun 2000 11:28:33 -0700

Hi! I had two questions
(1) How close is an NFS V4 shipping product as of today?
(2) Is there a Linux prototype for V4.

Thanks
srini

---

From: Spencer Shepler <[email-masked]>
Date: Wed, 21 Jun 2000 13:44:58 -0500

> (2) Is there a Linux prototype for V4.

The CITI group at University of Michigan is working on
an NFSv4 implementation for linux.  More info at:

http://www.citi.umich.edu/projects/nfsv4/index.html

Spencer