Subject: [nfsv4] word smithing changes for chapters 14 and 15

From: "Mike Eisler" <[email-masked]>
Date: Sat, 22 Mar 2008 22:58:36 -0700 (PDT)

http://eisler.com/nfsv4-wg/2008-03-22-ch14-15.html

Note that this set of changes deletes the NFS5ERR_CONN_BINDING_NOT_ENFORCED
error, which had ripple effects on other sections which is capture in
the above web page.

Also, chapter 15 is the errors chapter, and some of issues I saw
there affected other chapters, and so the changes I made to those
chapters are also in the above web page.

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nfsv4

---

From: "Mike Eisler" <[email-masked]>
Date: Mon, 31 Mar 2008 16:09:09 -0700 (PDT)

I have received no comments on this and will check in the changes.