Subject: [nfsv4] word smithing changes for chapter 11 - multi server namespace

From: "Mike Eisler" <[email-masked]>
Date: Sat, 22 Mar 2008 12:16:20 -0700 (PDT)

http://eisler.com/nfsv4-wg/2008-03-22-ch11.html

Inside of NetApp, as part of our prototyping of the federated
namespace work Dan Ellard presented at the last two IETF meetings,
some of us found the text on interpreting fs_locations to be hard
(for us at least), so I took the opportunity to expand on that material.

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nfsv4

---

From: "Mike Eisler" <[email-masked]>
Date: Mon, 31 Mar 2008 16:11:26 -0700 (PDT)

I have received no objections to this and will check in the changes.