Subject: [nfsv4] [Austin] Bake-a-thon Sept 15th -> Sept 19th, 2008

From: Rick Mesta <[email-masked]>
Date: Tue, 22 Jul 2008 18:25:48 -0500

Hello one and all,

	The next bake-a-thon to test NFSv4.1 features (based on I-D 23)
	will be held in Sun's Austin campus the week of Sep 15th - 19th,
	2008.

	You'll find a wealth of information in the following OpenSolaris
	page:

	  http://www.opensolaris.org/os/project/nfsv41/nfsv41_bakeathon

	Please send e-mail to either me or Lisa Week w/the list of planned
	attendees for your organization. Also, if you need to ship equipment
	to Austin, you'll find the logistics info in the URL above.

	We're looking forward to hearing from you, and if you should have
	additional questions, please don't hesitate to send e-mail directly
	to me.

	Thx,
		rick

_______________________________________________
nfsv4 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nfsv4

---

From: Benny Halevy <[email-masked]>
Date: Wed, 23 Jul 2008 11:03:45 +0300

I plan to be there and I'll be the only attendee
from Panasas. My contact info below...

Benny

--
Benny Halevy
Software Architect
Tel/Fax: +972-3-647-8340
Mobile: +972-54-802-8340
[email-masked]
 
Panasas, Inc.
The Leader in Parallel Storage
www.panasas.com