Subject: Re: [nfsv4] recent draft availability

From: Rick Mesta <[email-masked]>
Date: Tue, 13 Jan 2009 11:50:14 -0600

Hey Spencer,

	 Now that we've got approval, would you be so kind as to put
	the approved html draft in nfsv4-editor.org, in the interim ?

		rick

On Thu, Dec 11, 2008 at 01:27:06PM -0600, Spencer Shepler wrote:
| 
| Yes, I should be able to post the most recent later today.
| 
| Spencer
| 
| On Dec 11, 2008, at 12:26 PM, Fredric Isaman wrote:
| 
| >>On Dec. 03, 2008, 17:46 +0200, "J. Bruce Fields" <[email-masked] 
| >>>
| >wrote:
| >>> I usually get these from
| >>>
| >>>     http://www.nfsv4-editor.org/draft-25/draft-25.tar.gz
| >>>     http://www.nfsv4-editor.org/draft-26/draft-26.tar.gz
| >>>     ...
| >>>
| >>> but those last two haven't showed up.
| >>>
| >>> --b.
| >
| >
| >I was also wondering if there were any plans to put recent drafts up  
| >at www.nfsv4-editor.org?  It was very convenient to have all the  
| >drafts and their associated files in one location.
| >
| >Fred
| >
| >_______________________________________________
| >nfsv4 mailing list
| >[email-masked]
| >https://www.ietf.org/mailman/listinfo/nfsv4
| 
| _______________________________________________
| nfsv4 mailing list
| [email-masked]
| https://www.ietf.org/mailman/listinfo/nfsv4

-- 
_______________________________________________
nfsv4 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nfsv4

---

From: Spencer Shepler <[email-masked]>
Date: Tue, 13 Jan 2009 13:06:34 -0600

I would suggest using this:
	http://tools.ietf.org/html/draft-ietf-nfsv4-minorversion1-29

Until I have time to update nfsv4-editor.org.