Subject: Re: [nfsv4] Reminder: Connectathon 2014 registration is OPEN

From: Christoph Hellwig <[email-masked]>
Date: Mon, 3 Mar 2014 13:48:48 +0100

Btw, are the slides for the conferene part available online?

---

From: "J. Bruce Fields" <[email-masked]>
Date: Mon, 3 Mar 2014 15:04:35 -0500

> Btw, are the slides for the conferene part available online?

Looks like they're here:

http://nfsv4bat.org/Documents/ConnectAThon/2014/index.html

--b.