Subject: Re: [nfsv4] WG last call for Registry Specification for MAC Security Label Formats

From: Tom Haynes <[email-masked]>
Date: Thu, 18 Sep 2014 19:45:21 -0400

On Aug 21, 2014, at 3:32 PM, Spencer Shepler <[email-masked]> wrote:

>  
> Hi.  We are starting a working group last call for the following WG I-D….
>  
> Registry Specification for Mandatory Access Control (MAC) Security Label Formats (draft-ietf-nfsv4-lfs-registry-00.txt)
>  
> The I-D in your favorite format can be found here:
>  
> http://datatracker.ietf.org/doc/draft-ietf-nfsv4-lfs-registry/
>  
> Please review and provide comments to the authors and the WG alias.
>  
> The last call will run from today through Sept 12th.
>  
>  
> Spencer
> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfsv4

Hi Spencer,

We’ve addressed all of the issues raised and pushed out a new version of the draft.

Can we declare LC over and move on to the next step, which I think is sending this out to the IESG for review?

Thanks,
Tom

---

From: Spencer Shepler <[email-masked]>
Date: Thu, 18 Sep 2014 23:54:01 +0000

Yes, Agreed that LC is complete and the existing I-D will move to shepherd write-up and then IESG submission.

Spencer

From: Tom Haynes [mailto:[email-masked]]
Sent: Thursday, September 18, 2014 4:45 PM
To: Spencer Shepler
Cc: [email-masked]
Subject: Re: [nfsv4] WG last call for Registry Specification for MAC Security Label Formats

On Aug 21, 2014, at 3:32 PM, Spencer Shepler <[email-masked]<mailto:[email-masked]>> wrote:

Hi.  We are starting a working group last call for the following WG I-D....

Spencer
_______________________________________________
nfsv4 mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/nfsv4

Hi Spencer,

We've addressed all of the issues raised and pushed out a new version of the draft.

Thanks,
Tom