Subject: [nfsv4] Please submit to IESG for publication

From: Thomas Haynes <[email-masked]>
Date: Sun, 4 Jan 2015 22:38:03 -0800

Hi Spencer,

Now that the WGLC has passed for the RPCSEC_GSSv3 draft, can we push it and the two NFSv4.2
documents to the IESG?

Thanks,
Tom

---

From: Spencer Shepler <[email-masked]>
Date: Mon, 5 Jan 2015 22:52:00 +0000

Thanks for the review of these documents and the turn-around on the feedback.  As you suggest, Tom, these will be submitted to our AD as the next step in the IESG/IETF review.

Spencer

> -----Original Message-----
> From: nfsv4 [mailto:[email-masked]] On Behalf Of Thomas Haynes
> Sent: Sunday, January 4, 2015 10:38 PM
> To: NFSv4
> Subject: [nfsv4] Please submit to IESG for publication
> 
> Hi Spencer,
> 
> Now that the WGLC has passed for the RPCSEC_GSSv3 draft, can we push it
> and the two NFSv4.2 documents to the IESG?
> 
> Thanks,
> Tom
> _______________________________________________
> nfsv4 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nfsv4