Subject: Re: [Nfvrg] Reminder of the RG adoption of draft-lee-nfvrg-resource-management-service-chain

From: jsyoun <[email-masked]>
Date: Thu, 23 Apr 2015 23:01:56 +0900

Hi, <>

 <>
I support this draft. <>

 <>
joosang  <>
> From: Nfvrg [mailto:[email-masked] <mailto:[email-masked]>] On Behalf Of DIEGO LOPEZ GARCIA
> Sent: Friday, April 10, 2015 9:04 PM
> To: [email-masked] <mailto:[email-masked]>
> Subject: [Nfvrg] RG adoption of draft-lee-nfvrg-resource-management-service-chain
>  
> Hi, 
>  
> This message is to open a two-week adoption call for draft-lee-nfvrg-resource-management-service-chain. 
>  
> Please indicate in your comments “support” or “no support” and discuss how this draft will contribute to a better understanding of the application of SFC principles to NFV, as well as probable feedback to the SFC WG. 
>  
> The current draft is available at: 
>  
> http://datatracker.ietf.org/doc/draft-lee-nfvrg-resource-management-service-chain/ <http://datatracker.ietf.org/doc/draft-lee-nfvrg-resource-management-service-chain/>
>  
> Be goode,
>  
> --
> "Esta vez no fallaremos, Doctor Infierno"
> 
> Dr Diego R. Lopez
> Telefonica I+D
> http://people.tid.es/diego.lopez/ <http://people.tid.es/diego.lopez/>
> 
> e-mail: [email-masked] <mailto:[email-masked]>
> Tel:    +34 913 129 041
> Mobile: +34 682 051 091
> ----------------------------------
>  
>  
> 
> Este mensaje y sus adjuntos se dirigen exclusivamente a su destinatario, puede contener información privilegiada o confidencial y es para uso exclusivo de la persona o entidad de destino. Si no es usted. el destinatario indicado, queda notificado de que la lectura, utilización, divulgación y/o copia sin autorización puede estar prohibida en virtud de la legislación vigente. Si ha recibido este mensaje por error, le rogamos que nos lo comunique inmediatamente por esta misma vía y proceda a su destrucción.
> 
> The information contained in this transmission is privileged and confidential information intended only for the use of the individual or entity named above. If the reader of this message is not the intended recipient, you are hereby notified that any dissemination, distribution or copying of this communication is strictly prohibited. If you have received this transmission in error, do not read it. Please immediately reply to the sender that you have received this communication in error and then delete it.
> 
> Esta mensagem e seus anexos se dirigem exclusivamente ao seu destinatário, pode conter informação privilegiada ou confidencial e é para uso exclusivo da pessoa ou entidade de destino. Se não é vossa senhoria o destinatário indicado, fica notificado de que a leitura, utilização, divulgação e/ou cópia sem autorização pode estar proibida em virtude da legislação vigente. Se recebeu esta mensagem por erro, rogamos-lhe que nos o comunique imediatamente por esta mesma via e proceda a sua destruição

---

From: 유현(SDN Project) <[email-masked]>
Date: Fri, 24 Apr 2015 02:14:10 +0000

Hi,

I support this draft.

Hyun

From: Nfvrg [mailto:[email-masked]] On Behalf Of DIEGO LOPEZ GARCIA
Sent: Friday, April 10, 2015 9:04 PM
To: [email-masked]<mailto:[email-masked]>
Subject: [Nfvrg] RG adoption of draft-lee-nfvrg-resource-management-service-chain

Hi,

http://datatracker.ietf.org/doc/draft-lee-nfvrg-resource-management-service-chain/

Be goode,

Dr Diego R. Lopez
Telefonica I+D
http://people.tid.es/diego.lopez/

e-mail: [email-masked]<mailto:[email-masked]>
Tel:    +34 913 129 041
Mobile: +34 682 051 091
----------------------------------

________________________________

이 메일은 지정된 수취인만을 위해 작성되었으며, 중요한 정보나 저작권을 포함하고 있을 수 있습니다. 어떠한 권한 없이, 본 문서에 포함된 정보의 전부 또는 일부를 무단으로 제3자에게 공개, 배포, 복사 또는 사용하는 것을 엄격히 금지합니다. 만약, 본 메일이 잘못 전송된 경우, 발신인 또는 당사에 알려주시고, 본 메일을 즉시 삭제하여 주시기 바랍니다.
This E-mail may contain confidential information and/or copyright material. This email is intended for the use of the addressee only. If you receive this email by mistake, please either delete it without reproducing, distributing or retaining copies thereof or notify the sender immediately.