Subject: [Nfvrg] Adding content about testing to draft-irtf-nfvrg-gaps-network-virtualization

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Tue, 27 Sep 2016 12:48:41 +0200

Hi Pierre,

In the last IETF meeting you suggested to add content about testing
in draft-irtf-nfvrg-gaps-network-virtualization. We agreed that this is
an interesting topic to be added. Do you have any suggestions on what
we should include (and/or pointers to documents we should reference)?

Thanks!

Carlos

---

From: Pierre Lynch <[email-masked]>
Date: Tue, 27 Sep 2016 11:21:28 +0000

Hi Carlos,

Yes, I'd be happy to contribute. I'll catch up after my series of trips ending tomorrow, and get back to you at the end of the week.

Thanks,

Pierre

Sent via the new and improved Samsung Galaxy Note7 (that doesn't spontaneously catch on fire) , an AT&T 4G LTE smartphone

-------- Original message --------
From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: 9/27/16 6:48 AM (GMT-05:00)
To: Pierre Lynch <[email-masked]>
Cc: [email-masked], [email-masked]
Subject: Adding content about testing to draft-irtf-nfvrg-gaps-network-virtualization

Hi Pierre,

Thanks!

Carlos

---

From: Carlos Jesús Bernardos Cano <[email-masked]>
Date: Tue, 27 Sep 2016 17:02:40 +0200

Hi Pierre,

Thanks a lot!

Carlos

On Tue, 2016-09-27 at 11:21 +0000, Pierre Lynch wrote:
> Hi Carlos, 
> 
> Yes, I'd be happy to contribute. I'll catch up after my series of
> trips ending tomorrow, and get back to you at the end of the week. 
> 
> 
> 
> Thanks, 
> 
> Pierre
> 
> Sent via the new and improved Samsung Galaxy Note7 (that doesn't
> spontaneously catch on fire) , an AT&T 4G LTE smartphone
> 
>