Subject: [Nmlrg] Agenda for NMLRG #2

From: Sheng Jiang <[email-masked]>
Date: Wed, 6 Apr 2016 21:40:42 +0000

Hi, all nmlrg,

This is the final agenda for nmlrg #2. We will have 6 + 1 standby presentations in our 2.5-hour session. All slides have been uploaded. 

https://www.ietf.org/proceedings/95/agenda/agenda-95-nmlrg
https://datatracker.ietf.org/meeting/95/session/nmlrg/

Thursday (April 7th, 2016) 2.5-hour session:
10:00-12:30  Thursday Morning session I, Buen Ayre A

1.      WG Dash - 5 min
10:00 - 10:05, by co-chairs

2.      Meeting theme guidance - 10 min
10:05 - 10:15, by Sheng Jiang 

3.      HTTPS Traffic Classification - 25 min
10:15 - 10:40, by Jérôme François

4.      ML in the Router: Learn from and Act on Network Traffics - 25 min
10:40 - 11:05, by Bing Liu

5.      Applications of Machine Learning to Flow-based Monitoring - 20 min
11:05 - 11:25, by Josep Sanjuas (Remote)

6.      Malicious Domains: Automatic Detection with DNS Traffic Analysis - 20 min
11:25 - 11:45, by Giovane Moura

7.      Machine-learning based Policy Derivation and Evaluation in Broadband Networks - 20 min 
11:45 - 12:05, Panagiotis Demestichas (Remote)

8.      Predicting Interface Failures For Better Traffic Management - 20 min 
12:05 - 12:25 by Rudra Saha (Remote)

9.      Summary & NMLRG Future Activities - 5 min
12:25 -12:30, by co-chairs
 
Standby presentation: Analytic Framework for NFV Orchestrator
 by Vic Liu

---

From: <[email-masked]>
Date: Thu, 7 Apr 2016 11:33:33 +0000

Hi Sheng, All, 

Thank you very much for the organization of this session. 
Could you recall the meeting conf call connection details (telephone dialing number) please? 

Thanks, 
Stephane 

-----Message d'origine-----
De : nmlrg [mailto:[email-masked]] De la part de Sheng Jiang
Envoyé : mercredi 6 avril 2016 23:41
À : [email-masked]
Objet : [Nmlrg] Agenda for NMLRG #2

Hi, all nmlrg,

1.      WG Dash - 5 min

 
Standby presentation: Analytic Framework for NFV Orchestrator  by Vic Liu _______________________________________________
nmlrg mailing list
[email-masked]
https://www.irtf.org/mailman/listinfo/nmlrg

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: <[email-masked]>
Date: Thu, 7 Apr 2016 12:26:17 +0000

Thank you very much Laurent.
Stephane
De : Laurent Ciavaglia [mailto:[email-masked]]
Envoyé : jeudi 7 avril 2016 13:41
À : SENECAL Stephane IMT/OLN
Objet : Re: [Nmlrg] Agenda for NMLRG #2

Hi Stéphane,

You can look for the NML RG session on this page: http://ietf95.conf.meetecho.com/

If you have a presentation, you should have registered with the Meetecho team and the NML RG chairs...

Good luck, best regards, Laurent.

On 07/04/2016 13:33, EXT [email-masked]<mailto:[email-masked]> wrote:

Hi Sheng, All,

Thanks,

Stephane

-----Message d'origine-----

À : [email-masked]<mailto:[email-masked]>

Hi, all nmlrg,

1.      WG Dash - 5 min

nmlrg mailing list

[email-masked]<mailto:[email-masked]>

Thank you.

_______________________________________________

nmlrg mailing list

[email-masked]<mailto:[email-masked]>

--

Laurent Ciavaglia
Senior Research Manager
Bell Labs, Nokia

+33 160 402 636
Route de Villejust | 91620 Nozay | France
LinkedIn: laurentciavaglia<http://fr.linkedin.com/in/laurentciavaglia/>