Subject: [Nsis-imp] NSIS interop meeting

From: Luís Cordeiro <[email-masked]>
Date: Mon, 12 Dec 2005 10:04:22 +0000

Hi all,

Since most of the NSIS implementation groups showed interest in the 
creation of a new interop meeting in January, the University of Coimbra 
- Portugal (http://www.dei.uc.pt) is glad to host a new NSIS 
interoperability meeting.

We propose 30 and 31 of January of 2006 for this meeting.

If you want to participate in this interop meeting please send me an 
email indicating which application you want to interop so we are able to 
create a list of possible interoperability tests. I would appreciate the 
replies by 15 of January of 2006 in order to do all the arrangements.

Best regards,
Luís Cordeiro

_______________________________________________
NSIS-imp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis-imp

---

From: Roland Bless <[email-masked]>
Date: Mon, 12 Dec 2005 22:32:01 +0100

Hi Luis,

> replies by 15 of January of 2006 in order to do all the arrangements.

We express our interest to participate.
Presumably we would like to test:
- GIST draft-08 or later
- QoS-NSLP draft-08 or later
- QSPEC-Template draft-07 or later
"or later" means that our current implementations
may be updated to newer versions if available
and as time permits.

Best regards,
 Roland