Subject: [Nsis-imp] Summary of previous Interop

From: "Tschofenig, Hannes" <[email-masked]>
Date: Thu, 26 Oct 2006 12:09:48 +0200

Hi all, 

I might have missed it but has someone sent a report about the previous interop to the list? 

Ciao
Hannes

-----Ursprüngliche Nachricht-----
Von: Roland Bless [mailto:[email-masked]] 
Gesendet: Mittwoch, 25. Oktober 2006 22:05
An: [email-masked]; [email-masked]
Betreff: [Nsis-imp] Next NSIS Interop

Hi,

thanks to Luis and his colleagues
for hosting the last interop meeting
at the University of Coimbra. It was
great! However, I guess there are a lot
more things to test.

So our Intitute likes to offer hosting the
next Interop meeting at the University of
Karlsruhe, Germany, if there is interest.
Karlsruhe is reachable in approx. one hour
by train from Frankfurt Airport that is a
major hub in Europe. So getting (t)here
should be easy.

Regards,
 Roland

_______________________________________________
NSIS-imp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis-imp

_______________________________________________
NSIS-imp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis-imp

---

From: Luís Cordeiro <[email-masked]>
Date: Thu, 26 Oct 2006 11:29:39 +0100

Hi Hannes,

I'm supposed to send it, but I've been very busy and have not finished it
yet.

I will send it as soon as possible.

BR,
Luís Cordeiro

-----Original Message-----
From: Tschofenig, Hannes [mailto:[email-masked]] 
Sent: quinta-feira, 26 de Outubro de 2006 11:10
To: [email-masked]
Subject: [Nsis-imp] Summary of previous Interop

Hi all, 

I might have missed it but has someone sent a report about the previous
interop to the list? 

Ciao
Hannes

-----Ursprüngliche Nachricht-----
Von: Roland Bless [mailto:[email-masked]] 
Gesendet: Mittwoch, 25. Oktober 2006 22:05
An: [email-masked]; [email-masked]
Betreff: [Nsis-imp] Next NSIS Interop

Hi,

Regards,
 Roland

---

From: <[email-masked]>
Date: Thu, 26 Oct 2006 13:41:42 +0300

I would give you some time to present the summary at the IETF meeting. 

>From: ext Luís Cordeiro [mailto:[email-masked]] 
>Sent: 26 October, 2006 13:30
>To: 'Tschofenig, Hannes'; [email-masked]
>Subject: RE: [Nsis-imp] Summary of previous Interop
>
>Hi Hannes,
>
>I'm supposed to send it, but I've been very busy and have not 
>finished it yet.
>
>So our Intitute likes to offer hosting the next Interop 
>meeting at the University of Karlsruhe, Germany, if there is interest.
>Karlsruhe is reachable in approx. one hour by train from 
>Frankfurt Airport that is a major hub in Europe. So getting 
>(t)here should be easy.
>
>Regards,
> Roland
>
>