Subject: [Nsis-imp] Next NSIS Interop

From: Roland Bless <[email-masked]>
Date: Wed, 25 Oct 2006 22:04:46 +0200

Hi,

thanks to Luis and his colleagues
for hosting the last interop meeting
at the University of Coimbra. It was
great! However, I guess there are a lot
more things to test.

So our Intitute likes to offer hosting the
next Interop meeting at the University of
Karlsruhe, Germany, if there is interest.
Karlsruhe is reachable in approx. one hour
by train from Frankfurt Airport that is a
major hub in Europe. So getting (t)here
should be easy.

Regards,
 Roland

_______________________________________________
NSIS-imp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis-imp

---

From: Martin Stiemerling <[email-masked]>
Date: Thu, 26 Oct 2006 09:58:46 +0200

Hi all,

Adding some good points for Karlsruhe: It basically has _two_ airport  
links, i.e., Frankfurt (FRA) and Stuttgart (STR).

Stuttgart has excellent low cost flights also to many smaller  
airports around in Europe. The Stuttgart airport is also 1 hour away.

   Martin