Subject: [NSIS] Presentation material for <draft-choi-ipv6-signaling-00.txt>

From: "jkchoi" <[email-masked]>
Date: Fri, 7 Dec 2001 15:24:22 +0900

Dear all for nsis WG,

I submit the presentation materials for my draft <draft-choi-ipv6-signaling-00.txt>.
If the issues relating to silde 2 and 3 are already discussed from previous speakers, I will skip slide 2 and 3 with brief comment.
Yu can get the meterial at ftp://bnec.icu.ac.kr/pub/present_IPv6signaling.ppt

Jun Kyun Choi
Information and Communications University
58-4 Hwa Ahm Dong, Yusong, Taejon Korea 305-732
(Tel) 82-42-866-6122, 011-397-1427 (Fax) 866-6110
Information and Communications University
58-4 Hwa Ahm Dong, Yusong, Taejon Korea 305-732
(Tel) 82-42-866-6122, 011-397-1427 (Fax) 866-6110

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Theo Pagtzis <[email-masked]>
Date: Fri, 07 Dec 2001 08:23:22 +0000

Is there an NSIS folder where one can find the rest of the
presentations?

Cheers

Theo
UCL/Mobile Systems Group