Subject: [NSIS] Interim Meeting

From: [email-masked]
Date: Tue, 3 Dec 2002 11:10:26 +0200

Hi all,

I propose the week of February 10th - 14th for the NSIS interim meeting.
We have one offer to host the meeting at Columbia University.  Allison
Mankin has also said that she may be able to host the meeting in 
New Jersey.

Please let me know if this is acceptable to those interested in participating.
I would like to spend the bulk of the time working on an initial cut of
a solution.  Another suggest topic, that could be held towards the end
of the meeting would be interactions with mobility.

thanks,
John
_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Marcus Brunner <[email-masked]>
Date: Thu, 12 Dec 2002 14:50:22 +0100

> Mankin has also said that she may be able to host the meeting in

If possible also include the Saturday (enable to get cheaper flights from 
Europe.

> Please let me know if this is acceptable to those interested in
> participating. I would like to spend the bulk of the time working on an
> initial cut of a solution.  Another suggest topic, that could be held
> towards the end of the meeting would be interactions with mobility.

I would think this is part of the first goal anyway.

Marcus

> John

--------------------------------------
Dr. Marcus Brunner
Network Laboratories
NEC Europe Ltd.

E-Mail: [email-masked]
WWW:    http://www.ccrle.nec.de/
Phone: +49 (0) 6221 905 11 29
personal home page: http://www.brubers.org/marcus