Subject: [NSIS] Updated milestones

From: [email-masked]
Date: Fri, 13 Dec 2002 15:57:39 +0200

Hi all,

I've updated the milestones for NSIS. They can be viewed here:

http://www.ietf.org/html.charters/nsis-charter.html

These milestones are still with the old charter.  My intention
is that we work towards these goals at present.

best regards,
John
_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Melinda Shore <[email-masked]>
Date: Fri, 13 Dec 2002 10:29:13 -0500

What is the second MAR 03 goal ("'Next Step QoS
Signaling'")?  Is that a framework document?

Thanks,

Melinda