Subject: [NSIS] NSIS Interoperability Meeting in Coimbra

From: "Marilia Curado" <[email-masked]>
Date: Tue, 12 Sep 2006 13:48:01 +0100

Dear all,

As expressed by the message Luis Cordeiro sent in the beginning of
September, we are organizing a NSIS Interoperability Event in Coimbra,
Portugal on the 12 and 13 of October.

If you are interested in participating, please send me your confirmation
until 15 of September. Please contact me for any details about the Interop,
since Luis Cordeiro will be on vacations until the end of September.

Looking forward to welcome you in Coimbra,

Marilia Curado

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Ferenc Pintér (IJ/ETH)<[email-masked]>
Date: Thu, 14 Sep 2006 15:54:37 +0200

Hi all,

We are interested in interop testing our QoS-NSLP implementation,
the date is ok.

Ferenc Pintér

-----Original Message-----
From: Marilia Curado [mailto:[email-masked]] 
Sent: Tuesday, September 12, 2006 2:48 PM
To: [email-masked]
Subject: [NSIS] NSIS Interoperability Meeting in Coimbra

Dear all,

As expressed by the message Luis Cordeiro sent in the beginning of September, we are organizing a NSIS Interoperability Event in Coimbra, Portugal on the 12 and 13 of October.

If you are interested in participating, please send me your confirmation until 15 of September. Please contact me for any details about the Interop, since Luis Cordeiro will be on vacations until the end of September.

Marilia Curado