Subject: [NSIS] Next Interop

From: Roland Bless <[email-masked]>
Date: Fri, 10 Nov 2006 03:20:58 +0100

Hi all,

I just wanted to suggest a date for the next NSIS Interop.
Next IETF is from 18th-23rd March 2007. So having it at
the beginning of March would be good (5.3.-9.3.2007).
Maybe the week before is also good.
Other suggestions?

Regards,
 Roland

_______________________________________________
nsis mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis

---

From: Luís Cordeiro <[email-masked]>
Date: Tue, 14 Nov 2006 14:42:21 -0000

Hi Roland,

Thanks for the invite.

I talked with the University of Coimbra implementation team and the
middle/end of February would be better.

What do you think?

Luís Cordeiro

-----Original Message-----
From: Roland Bless [mailto:[email-masked]] 
Sent: sexta-feira, 10 de Novembro de 2006 2:21
To: NSIS Group; [email-masked]
Subject: [Nsis-imp] Next Interop

Hi all,

Regards,
 Roland

_______________________________________________
NSIS-imp mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/nsis-imp

---

From: Roland Bless <[email-masked]>
Date: Wed, 15 Nov 2006 13:19:00 +0100

Hi Luís,

> middle/end of February would be better.

I just saw that the week from 19.2.-23.2.2007 would
be indeed a good fit, since there is a conference
in the week from 26.2. on.

Regards,
 Roland