Subject: Re: [NSIS] Working Group Last Call for NTLP State Machine

From: Xiaoming Fu <[email-masked]>
Date: Sat, 18 Jul 2009 00:12:47 +0200

Hi Jukka, all,

Thanks for your review. We have corrected the nits - although we cannot 
upload the new version to the IETF site before the deadline, you may 
find it in
http://user.informatik.uni-goettingen.de/~fu/nsis/statemachine/ntlp/draft-ietf-nsis-ntlp-statemachine-07.pdf 
.txt
Xiaoming
Jukka MJ Manner wrote:
> Dear all,
>
> I don't seem to find a WGLC on the State machine, thus I'll issue a 
> two-week WGLC starting today and ends on Friday July 10th. There are at 
> least a few ID nits to be handled - consider this as my own WGLC review.
>
> http://tools.ietf.org/wg/nsis/draft-ietf-nsis-ntlp-statemachine/
>
> Regards,
> Jukka
> _______________________________________________
> nsis mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nsis
>

---

From: Jukka Manner <[email-masked]>
Date: Thu, 23 Jul 2009 13:46:47 +0300

Dear all,

Since there were no further comments to the draft, I consider it to have 
passed WGLC and is ready to go forward.

Regards,
Jukka

Xiaoming Fu wrote:
>> two-week WGLC starting today and ends on Friday July 10th. There are 
>> at least a few ID nits to be handled - consider this as my own WGLC 
>> review.
>>