Subject: [ntpwg] DHCP Option draft ready for advancement

From: Brian Haberman <[email-masked]>
Date: Wed, 29 Jul 2009 06:33:44 -0400

All,
     This version of the draft addresses all of the comments received. 
As far as I am aware, this version is ready to advance to the IESG.

Regards,
Brian

-------- Original Message --------
Subject: I-D Action:draft-ietf-ntp-dhcpv6-ntp-opt-04.txt
Date: Wed, 29 Jul 2009 03:30:02 -0700 (PDT)
From: [email-masked]
Reply-To: [email-masked]
To: [email-masked]
CC: [email-masked]

A New Internet-Draft is available from the on-line Internet-Drafts 
directories.
This draft is a work item of the Network Time Protocol Working Group of 
the IETF.

	Title           : Network Time Protocol (NTP) Server Option for DHCPv6
	Author(s)       : R. Gayraud, B. Lourdelet
	Filename        : draft-ietf-ntp-dhcpv6-ntp-opt-04.txt
	Pages           : 9
	Date            : 2009-07-29

The NTP Server Option for DHCPv6 provides NTP (Network Time Protocol
version 4) configuration information to DHCPv6 hosts.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-ntp-dhcpv6-ntp-opt-04.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

Below is the data which will enable a MIME compliant mail reader
implementation to automatically retrieve the ASCII version of the
Internet-Draft.

_______________________________________________
ntpwg mailing list
[email-masked]
https://lists.ntp.org/mailman/listinfo/ntpwg

---

From: Danny Mayer <[email-masked]>
Date: Wed, 29 Jul 2009 08:06:55 -0400

I have reviewed the document and I approve the advancement to IESG.

Danny

-- 
This message has been scanned for viruses and
dangerous content by MailScanner, and is
believed to be clean.

---

From: Karen O'Donoghue <[email-masked]>
Date: Thu, 30 Jul 2009 13:42:43 -0400

I've have also reviewed this draft and believe it is ready to advance.

Karen