Subject: [ntpwg] rfc2905 Figure 12: Reference Identifiers

From: Harlan Stenn <[email-masked]>
Date: Fri, 29 May 2015 05:10:02 +0000

Is there a good reason why the list of Reference Identifiers in Figure
12 is not sorted alphabetically?

I haven't looked at other tables.

-- 
Harlan Stenn <[email-masked]>
http://networktimefoundation.org  - be a member!
_______________________________________________
ntpwg mailing list
[email-masked]
http://lists.ntp.org/listinfo/ntpwg

---

From: Danny Mayer <[email-masked]>
Date: Fri, 29 May 2015 12:25:04 -0400

> I haven't looked at other tables.

Probably not. It may be just the order that they got added.

Danny