Subject: Re: [nvo3] WG Last Call for draft-ietf-nvo3-framework-02

From: Richard Bin liu <[email-masked]>
Date: Tue, 5 Mar 2013 03:14:52 +0800

Hi Marc,

I reviewed the version of the draft, and I found that it lacks feedback and
update on my comments which I had sent to you comments in detail.

Best.

Richard Bin Liu

---

From: "LASSERRE, MARC (MARC)" <[email-masked]>
Date: Tue, 5 Mar 2013 12:03:31 +0100

Richard,

Your (private) comments were related to VM mobility. A new section on VM mobility has been added.
It remains high level since it is a framework draft.

It was felt that your specific comments were too detail oriented for a framework document.

Thanks,
Marc

________________________________
From: Richard Bin liu [mailto:[email-masked]]
Sent: Monday, March 04, 2013 8:15 PM
To: LASSERRE, MARC (MARC)
Cc: nvo3
Subject: Re: [nvo3] WG Last Call for draft-ietf-nvo3-framework-02

Hi Marc,

I reviewed the version of the draft, and I found that it lacks feedback and update on my comments which I had sent to you comments in detail.

Best.

Richard Bin Liu