Subject: [nvo3] IPR check for draft-ietf-nvo3-framework-04

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Mon, 2 Dec 2013 14:47:37 +0000

As a part of the document shepherd review, I need to check if anyone has knowledge of any applicable IPR that has not been declared for this draft.

If you are listed as a document author or contributor, please respond to this email whether or not you are aware of any relevant IPR. I will not request publication until a response has been received from each author and contributor.

If you are on the NVO3 WG email list but are not listed as an author or contributor, then please explicitly respond only if you are aware of any IPR that has not yet been disclosed in conformance with IETF rules.

Please see RFCs 3979, 4879, 3669 and 5378 for more details.

Regards

Matthew

---

From: "LASSERRE, MARC (MARC)" <[email-masked]>
Date: Mon, 2 Dec 2013 16:31:22 +0000

I'm not aware of any IPR for this draft.

Marc

________________________________
From: nvo3 [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Monday, December 02, 2013 3:48 PM
To: [email-masked]; [email-masked]
Subject: [nvo3] IPR check for draft-ietf-nvo3-framework-04

Regards

Matthew

---

From: "Bitar, Nabil N" <[email-masked]>
Date: Mon, 2 Dec 2013 14:48:07 -0500

Hi,
I am not aware of any IPR relalted to this draft.

Thanks,
Nabil

From: <Balus>, "Florin Stelian (Florin)" <[email-masked]<mailto:[email-masked]>>
Date: Monday, December 2, 2013 1:41 PM
To: "LASSERRE, MARC (MARC)" <[email-masked]<mailto:[email-masked]>>, "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: Re: IPR check for draft-ietf-nvo3-framework-04
Resent-To: <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>

I’m not aware of any IPR for this draft.

From: <LASSERRE>, "MARC (MARC)" <[email-masked]<mailto:[email-masked]>>
Date: Monday, December 2, 2013 at 8:31 AM
To: "Bocci, Matthew (Matthew)" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>, "[email-masked]<mailto:[email-masked]>" <[email-masked]<mailto:[email-masked]>>
Subject: RE: IPR check for draft-ietf-nvo3-framework-04
Resent-From: <[email-masked]<mailto:[email-masked]>>
Resent-To: Florin Balus <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>, <[email-masked]<mailto:[email-masked]>>
Resent-Date: Monday, December 2, 2013 at 8:31 AM

Marc

To: [email-masked]<mailto:[email-masked]>; [email-masked]<mailto:[email-masked]>

Regards

Matthew

---

From: "Balus, Florin Stelian (Florin)" <[email-masked]>
Date: Mon, 2 Dec 2013 18:41:14 +0000

Marc

Regards

Matthew