Subject: [nvo3] solisotate comments on nvo03 use case draft

From: Lucy yong <[email-masked]>
Date: Tue, 28 Oct 2014 15:58:33 +0000

Hello,

http://datatracker.ietf.org/doc/draft-ietf-nvo3-use-case/ was presented in NVO3 interim meeting. We like solicit the comment and suggestion on the draft prior to WG LC.

Thanks,
Lucy

---

From: Lucy yong <[email-masked]>
Date: Tue, 28 Oct 2014 16:02:10 +0000

From: Lucy yong [mailto:[email-masked]]
Sent: Tuesday, October 28, 2014 10:59 AM
To: [email-masked]
Cc: [email-masked]
Subject: solisotate comments on nvo03 use case draft

Hello,

Thanks,
Lucy