Subject: [nvo3] NVo3 3rd Interim meeting minutes - draft

From: "Sam K. Aldrin" <[email-masked]>
Date: Tue, 21 Oct 2014 08:43:21 -0700

Hi,

Please find the draft meeting minutes.
Tried to capture as much as I could but definitely not all of it.
Hence, let me know if there is anything to add/delete/modify the below text. Please enable change control for me to track changes, when you edit.
I will post them to the meeting materials, by end of this week.

-sam

---

From: Linda Dunbar <[email-masked]>
Date: Tue, 21 Oct 2014 16:22:35 +0000

Alia,

Per your comment, we will remove the discussion of E-VPN solutions for issues associated address migration in  draft-merged-nvo3-ts-address-migration, making the draft purely NVA  based.

Can we simply state that there is  E-VPN solutions (not discuss it, but reference other drafts) under each issue of Address-migration in draft-merged-nvo3-ts-address-migration  ?

Linda

From: nvo3 [mailto:[email-masked]] On Behalf Of Sam K. Aldrin
Sent: Tuesday, October 21, 2014 10:43 AM
To: [email-masked]
Subject: [nvo3] NVo3 3rd Interim meeting minutes - draft

Hi,

-sam
_______________________________________________
nvo3 mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/nvo3

---

From: Benson Schliesser <[email-masked]>
Date: Tue, 21 Oct 2014 12:31:39 -0400

Hi, Linda -

If you were writing a gap analysis then it would make sense to include 
pointers to various solutions, even if they were developed in other WGs. 
But if you're trying to write a NVO3 solution draft, then it doesn't 
seem to make sense to include pointers to alternative solutions. 
(Pointers to complementary protocols might make sense, but that doesn't 
seem to be the case in this context.)

Cheers,
-Benson

> Linda Dunbar <mailto:[email-masked]>
> October 21, 2014 at 12:22 PM
>
> Alia,
>
> Per your comment, we will remove the discussion of E-VPN solutions for 
> issues associated address migration in 
>  draft-merged-nvo3-ts-address-migration, making the draft purely NVA  
> based.
>
> Can we simply state that there is  E-VPN solutions (not discuss it, 
> but reference other drafts) under each issue of Address-migration in 
> draft-merged-nvo3-ts-address-migration  ?
>
> Linda
>
> *From:*nvo3 [mailto:[email-masked]] *On Behalf Of *Sam K. Aldrin
> *Sent:* Tuesday, October 21, 2014 10:43 AM
> *To:* [email-masked]
> *Subject:* [nvo3] NVo3 3rd Interim meeting minutes - draft
>
> Hi,
>
> Hence, let me know if there is anything to add/delete/modify the below 
> text. Please enable change control for me to track changes, when you edit.
> [email-masked] <mailto:[email-masked]>
> [email-masked]
> Sam K. Aldrin <mailto:[email-masked]>
> October 21, 2014 at 11:43 AM
> Hi,
>
> Hence, let me know if there is anything to add/delete/modify the below 
> text. Please enable change control for me to track changes, when you edit.
> [email-masked]