Subject: [nvo3] I-D Action: draft-ietf-nvo3-use-case-07.txt

From: [email-masked]
Date: Fri, 16 Oct 2015 06:58:34 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
 This draft is a work item of the Network Virtualization Overlays Working Group of the IETF.

        Title           : Use Cases for Data Center Network Virtualization Overlays
        Authors         : Lucy Yong
                          Mehmet Toy
                          Aldrin Isaac
                          Vishwas Manral
                          Linda Dunbar
	Filename        : draft-ietf-nvo3-use-case-07.txt
	Pages           : 16
	Date            : 2015-10-16

Abstract:
   This document describes Data Center (DC) Network Virtualization over
   Layer 3 (NVO3) use cases that can be deployed in various data
   centers and serve different applications.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-nvo3-use-case/

There's also a htmlized version available at:
https://tools.ietf.org/html/draft-ietf-nvo3-use-case-07

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-nvo3-use-case-07

Please note that it may take a couple of minutes from the time of submission
until the htmlized version and diff are available at tools.ietf.org.

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Lucy yong <[email-masked]>
Date: Fri, 16 Oct 2015 14:15:18 +0000

This version has changes for improving the readability and grammar corrections. We really like to thank Kieran Milne for his thorough review and editing.

The draft is in steady state; hope to see the WG LC soon.

Lucy 

-----Original Message-----
From: nvo3 [mailto:[email-masked]] On Behalf Of [email-masked]
Sent: Friday, October 16, 2015 8:59 AM
To: [email-masked]
Cc: [email-masked]
Subject: [nvo3] I-D Action: draft-ietf-nvo3-use-case-07.txt

Abstract:

Please note that it may take a couple of minutes from the time of submission until the htmlized version and diff are available at tools.ietf.org.

_______________________________________________
nvo3 mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/nvo3