Subject: [nvo3] IPR Poll for draft-ietf-nvo3-security-requirements-05

From: "Bocci, Matthew (Matthew)" <[email-masked]>
Date: Fri, 2 Oct 2015 16:07:33 +0000

This mail starts an IPR poll on https://www.ietf.org/id/draft-ietf-nvo3-security-requirements-05.txt in preparation for WG last call.

Authors and contributors, are you aware of any IPR that applies to draft-ietf-nvo3-security-requirements-05?

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details)?

If you are listed as a document author or contributor please respond to
this email stating of whether or not you are aware of any relevant
IPR. The response needs to be sent to the NVO3 WG mailing list. The
document will not advance to the next stage until a response
has been received from each author and each contributor.

If you are on the NVO3 WG email list but are not listed as an author or
contributor, then please explicitly respond only if you are aware of any
IPR that has not yet been disclosed in conformance with IETF rules.

We will close this poll on 15th  October 2015 or later if we have not heard from
all authors/contributors by then.

---

From: Sam Hartman <[email-masked]>
Date: Fri, 02 Oct 2015 12:08:47 -0400

All required IPR disclosures have been made.

---

From: "Dacheng Zhang" <[email-masked]>
Date: Thu, 08 Oct 2015 09:09:43 +0800

As far as I know, all required IPR disclosures have been made.

Cheers

Dacheng

在 15-10-3 上午12:08， "nvo3 on behalf of Sam Hartman" <[email-masked]
on behalf of [email-masked]> 写入:

>_______________________________________________
>nvo3 mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/nvo3

---

From: Mingui Zhang <[email-masked]>
Date: Thu, 8 Oct 2015 02:28:57 +0000

I am not aware of any IPR that has not been disclosed.

Thanks,
Mingui

From: nvo3 [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Matthew)
Sent: Saturday, October 03, 2015 12:08 AM
To: [email-masked]; [email-masked]
Cc: [email-masked]
Subject: [nvo3] IPR Poll for draft-ietf-nvo3-security-requirements-05

---

From: Margaret Cullen <[email-masked]>
Date: Thu, 8 Oct 2015 06:39:56 -0400

I am not aware of any IPR related to this draft that has not been disclosed.

Margaret

---

From: Zu Qiang <[email-masked]>
Date: Tue, 13 Oct 2015 12:34:28 +0000

Have a nice day
Zu Qiang

>-----Original Message-----
>From: nvo3 [mailto:[email-masked]] On Behalf Of Margaret Cullen
>Sent: Thursday, October 08, 2015 6:40 AM
>To: Mingui Zhang
>Cc: [email-masked]; Bocci, Matthew (Matthew); draft-ietf-nvo3-
>[email-masked]; [email-masked]
>Subject: Re: [nvo3] IPR Poll for draft-ietf-nvo3-security-requirements-05
>
>
>> To: [email-masked];
>> [email-masked]
>> This mail starts an IPR poll on https://www.ietf.org/id/draft-ietf-nvo3-security-
>requirements-05.txt in preparation for WG last call.
>>
>> If you are listed as a document author or contributor please respond
>> to this email stating of whether or not you are aware of any relevant
>> document will not advance to the next stage until a response has been
>> received from each author and each contributor.
>>
>> If you are on the NVO3 WG email list but are not listed as an author
>> or contributor, then please explicitly respond only if you are aware
>> of any IPR that has not yet been disclosed in conformance with IETF rules.
>>
>> We will close this poll on 15th  October 2015 or later if we have not
>> heard from all authors/contributors by then.
>