Subject: [nvo3] IPR Poll for draft-ietf-nvo3-use-case-08.txt

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Tue, 21 Jun 2016 09:00:39 +0000

This mail starts an IPR poll on https://www.ietf.org/id/draft-ietf-nvo3-use-case-08.txt in preparation for WG last call.

Authors and contributors, are you aware of any IPR that applies to this draft?

If so, has this IPR been disclosed in compliance with IETF IPR rules
(see RFCs 3979, 4879, 3669 and 5378 for more details)?

If you are listed as a document author or contributor, please respond to
this email stating of whether or not you are aware of any relevant
IPR. The response needs to be sent to the NVO3 WG mailing list. The
document will not advance to the next stage until a response
has been received from each author and each contributor.

If you are on the NVO3 WG email list but are not listed as an author or
contributor, then please explicitly respond only if you are aware of any
IPR that has not yet been disclosed in conformance with IETF rules.

We will close this poll on 8th July 2016 or later if we have not heard from
all authors/contributors by then.

Matthew and Benson

---

From: Lucy yong <[email-masked]>
Date: Tue, 21 Jun 2016 12:17:56 +0000

I am not aware of any IPR related to this draft.

Lucy

From: nvo3 [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Nokia - GB)
Sent: Tuesday, June 21, 2016 4:01 AM
To: [email-masked]; NVO3
Cc: Benson Schliesser
Subject: [nvo3] IPR Poll for draft-ietf-nvo3-use-case-08.txt

Matthew and Benson

---

From: Linda Dunbar <[email-masked]>
Date: Tue, 21 Jun 2016 13:50:20 +0000

Linda

From: nvo3 [mailto:[email-masked]] On Behalf Of Lucy yong
Sent: Tuesday, June 21, 2016 7:18 AM
To: Bocci, Matthew (Nokia - GB); [email-masked]; NVO3
Cc: Benson Schliesser
Subject: Re: [nvo3] IPR Poll for draft-ietf-nvo3-use-case-08.txt

Lucy

From: nvo3 [mailto:[email-masked]] On Behalf Of Bocci, Matthew (Nokia - GB)
Sent: Tuesday, June 21, 2016 4:01 AM
To: [email-masked]<mailto:[email-masked]>; NVO3
Cc: Benson Schliesser
Subject: [nvo3] IPR Poll for draft-ietf-nvo3-use-case-08.txt

Matthew and Benson

---

From: Vishwas Manral <[email-masked]>
Date: Mon, 27 Jun 2016 13:30:23 -0700

I am unaware of any IPR related to this draft.

-Vishwas

On Tue, Jun 21, 2016 at 6:50 AM, Linda Dunbar <[email-masked]>
wrote:

> *From:* nvo3 [mailto:[email-masked]] *On Behalf Of *Lucy yong
> *Sent:* Tuesday, June 21, 2016 7:18 AM
> *To:* Bocci, Matthew (Nokia - GB); [email-masked]; NVO3
> *Cc:* Benson Schliesser
> *Subject:* Re: [nvo3] IPR Poll for draft-ietf-nvo3-use-case-08.txt
>
>
>
> *I am not aware of any IPR related to this draft.*
>
>
>
> *Lucy*
>
>
>
> *From:* nvo3 [mailto:[email-masked] <[email-masked]>] *On
> Behalf Of *Bocci, Matthew (Nokia - GB)
> *Sent:* Tuesday, June 21, 2016 4:01 AM
> *To:* [email-masked]; NVO3
> *Cc:* Benson Schliesser
> *Subject:* [nvo3] IPR Poll for draft-ietf-nvo3-use-case-08.txt
>
>
>
> This mail starts an IPR poll on *https://www.ietf.org/id/draft-ietf-nvo3-use-case-08.txt
> <https://www.ietf.org/id/draft-ietf-nvo3-use-case-08.txt>* in preparation
> for WG last call.
>
>
>
> _______________________________________________
> nvo3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nvo3
>
>

---

From: Linda Dunbar <[email-masked]>
Date: Mon, 27 Jun 2016 21:51:18 +0000

Linda

From: Vishwas Manral [mailto:[email-masked]]
Sent: Monday, June 27, 2016 3:30 PM
To: Linda Dunbar
Cc: Lucy yong; Bocci, Matthew (Nokia - GB); [email-masked]; NVO3; Benson Schliesser
Subject: Re: [nvo3] IPR Poll for draft-ietf-nvo3-use-case-08.txt

-Vishwas

On Tue, Jun 21, 2016 at 6:50 AM, Linda Dunbar <[email-masked]<mailto:[email-masked]>> wrote:
I am not aware of any IPR related to this draft.

Linda

From: nvo3 [mailto:[email-masked]<mailto:[email-masked]>] On Behalf Of Lucy yong
Sent: Tuesday, June 21, 2016 7:18 AM
To: Bocci, Matthew (Nokia - GB); [email-masked]<mailto:[email-masked]>; NVO3
Cc: Benson Schliesser
Subject: Re: [nvo3] IPR Poll for draft-ietf-nvo3-use-case-08.txt

Lucy

Matthew and Benson

_______________________________________________
nvo3 mailing list
[email-masked]<mailto:[email-masked]>
https://www.ietf.org/mailman/listinfo/nvo3

---

From: Aldrin Isaac <[email-masked]>
Date: Tue, 28 Jun 2016 19:49:58 +0000

Best regards,
Aldrin
On Mon, Jun 27, 2016 at 5:51 PM Linda Dunbar <[email-masked]>
wrote:

> *From:* Vishwas Manral [mailto:[email-masked]]
> *Sent:* Monday, June 27, 2016 3:30 PM
> *To:* Linda Dunbar
> *Cc:* Lucy yong; Bocci, Matthew (Nokia - GB);
> [email-masked]; NVO3; Benson Schliesser
>
>