Subject: Re: [nvo3] IEEE 802.Qcn VDP for NVO3 draft available for review

From: Pat Thaler <[email-masked]>
Date: Thu, 26 Jan 2017 08:29:19 -0800

We haven't received any comments on the draft. Feedback is needed to let us
know if we have the right fields included in the formats. Please take a
look at the draft and give us feedback. It isn't long.

On Tue, Nov 15, 2016 at 8:59 PM, Pat Thaler <[email-masked]> wrote:

> Review is needed to ensure that the IEEE 802.1Qcn VDP draft extension for
> NVO3 meets the needs for the Split-NVE Control Plane
>
> The Draft 0.4 is at
> http://www.ieee802.org/1/ietf/802-1Qcn-d0-4.pdf.
> Contact the NVO3 WG Chairs for the user name and password to access the
> draft.
>
> This draft is an amendment to 802.1Q-2014 which can be downloaded at no
> charge from:
> http://standards.ieee.org/about/get/802/802.1.html
>
> The Clauses related to VDP are 40, 41 & 42.
>

---

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Fri, 27 Jan 2017 17:34:28 +0000

Folks

Please ping myself or Sam if you need a password to access the document.

Matthew

From: Dacheng Zhang <[email-masked]> on behalf of Pat Thaler <[email-masked]>
Date: Thursday, 26 January 2017 at 16:29
To: NVO3 <[email-masked]>
Subject: Re: [nvo3] IEEE 802.Qcn VDP for NVO3 draft available for review

We haven't received any comments on the draft. Feedback is needed to let us know if we have the right fields included in the formats. Please take a look at the draft and give us feedback. It isn't long.

On Tue, Nov 15, 2016 at 8:59 PM, Pat Thaler <[email-masked]<mailto:[email-masked]>> wrote:
Review is needed to ensure that the IEEE 802.1Qcn VDP draft extension for NVO3 meets the needs for the Split-NVE Control Plane

The Draft 0.4 is at
http://www.ieee802.org/1/ietf/802-1Qcn-d0-4.pdf.
Contact the NVO3 WG Chairs for the user name and password to access the draft.

This draft is an amendment to 802.1Q-2014 which can be downloaded at no charge from:
http://standards.ieee.org/about/get/802/802.1.html