Subject: Re: [nvo3] WG adoption poll and IPR check for draft-dt-nvo3-encap-01

From: "T. Sridhar" <[email-masked]>
Date: Sun, 21 May 2017 06:42:30 +0000

Support the adoption of the draft as an NVO3 WG document.

Thanks,
Sridhar

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
To: "[email-masked]" <[email-masked]>, NVO3 <[email-masked]>
Thread-Topic: WG adoption poll and IPR check for draft-dt-nvo3-encap-01
Thread-Index: AQHS0I8EwLzQT84OwUKq3McHbCStGw==
Date: Fri, 19 May 2017 10:59:41 +0000
Message-ID: <[email-masked]>
X-List-Received-Date: Fri, 19 May 2017 11:05:29 -0000
This email begins a two week poll for adoption of draft-dt-nvo3-encap-01 in the NVO3 working group.

Please review the draft and send any comments to the NVO3 list.
Please also indicate whether you support adoption of the draft as an NVO3 working group document.

Simultaneously, we are also poling for any IPR that may apply to the draft.

Authors and contributors, are you aware of any IPR that applies to this draft?
If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?
If you are listed as a document author or contributor, please respond to
this email stating of whether or not you are aware of any relevant
IPR. The response needs to be sent to the NVO3 WG mailing list. The
document will not advance to the next stage until a response
has been received from each author and each contributor.

This poll closes on Friday 2nd June 2017.

Regards

Matthew and Sam

---

From: Lizhong Jin <[email-masked]>
Date: Sun, 28 May 2017 09:08:20 +0800

Hi, support the adoption. And I have the comments in the list discussion.
https://mailarchive.ietf.org/arch/msg/nvo3/RPaoifVaAT0XfEg_e2xGKKIpmps

Regards
Lizhong

>
> ---------- Forwarded message ----------
> Cc:
> Bcc:
> Subject: [nvo3] WG adoption poll and IPR check for draft-dt-nvo3-encap-01
>
> If so, has this IPR been disclosed in compliance with IETF IPR rules (see
> RFCs 3979, 4879, 3669 and 5378 for more details)?
>
> _______________________________________________
> nvo3 mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/nvo3
>
>