Subject: [nvo3] Poll for WG adoption of draft-mglt-nvo3-geneve-security-requirements-03

From: "Bocci, Matthew (Nokia - GB)" <[email-masked]>
Date: Tue, 27 Feb 2018 09:04:26 +0000

This email begins a two-week poll for adoption of draft-mglt-nvo3-geneve-security-requirements-03 in the NVO3 working group.
Please review the draft and send any comments to the NVO3 list.
Please also indicate whether you support adoption of the draft as an NVO3 working group document.
Simultaneously, we are also poling for any IPR that may apply to the draft.
Authors and contributors, are you aware of any IPR that applies to this draft?
If so, has this IPR been disclosed in compliance with IETF IPR rules (see RFCs 3979, 4879, 3669 and 5378 for more details)?
If you are listed as a document author or contributor, please respond to this email stating of whether or not you are aware of any relevant IPR.
The response needs to be sent to the NVO3 WG mailing list. The document will not advance to the next stage until a response
has been received from each author and each contributor.
This poll closes on Wednesday 14th March 2018.
Regards
Matthew and Sam

---

From: Daniel Migault <[email-masked]>
Date: Tue, 27 Feb 2018 15:54:56 +0000

Hi,

As a co-author, I am supporting the adoption of the draft. I am not aware of any IPR.

Yours,
Daniel

From: Bocci, Matthew (Nokia - GB) [mailto:[email-masked]]
Sent: Tuesday, February 27, 2018 4:04 AM
To: NVO3 <[email-masked]>
Cc: [email-masked]; [email-masked]
Subject: Poll for WG adoption of draft-mglt-nvo3-geneve-security-requirements-03

Regards

Matthew and Sam

---

From: Dan Wing <[email-masked]>
Date: Tue, 27 Feb 2018 20:17:26 +0000

> If you are listed as a document author or contributor, please respond to this email stating of whether or not you are aware of any relevant IPR.

I am not aware of intellectual property relevant to draft-mglt-nvo3-geneve-security-requirements.

-d

---

From: Sami Boutros <[email-masked]>
Date: Tue, 27 Feb 2018 20:18:33 +0000

The same here.

Thanks,

Sami

On 2/27/18, 12:17 PM, "Dan Wing" <[email-masked]> wrote:

    
    -d