Subject: [OAUTH-WG] RAR WGLC editorial feedback

From: Brian Campbell <[email-masked]>
Date: Thu, 17 Jun 2021 13:27:18 -0600

In a PR to try and make it easy
https://github.com/oauthstuff/draft-oauth-rar/pull/74/files#diff-cbb16c6731a89f7daa2f8f1963f5c005633f4273846af12926d187292cb3a66b

-- 
_CONFIDENTIALITY NOTICE: This email may contain confidential and privileged 
material for the sole use of the intended recipient(s). Any review, use, 
distribution or disclosure by others is strictly prohibited.  If you have 
received this communication in error, please notify the sender immediately 
by e-mail and delete the message and any file attachments from your 
computer. Thank you._

---

From: Torsten Lodderstedt <[email-masked]>
Date: Sun, 20 Jun 2021 11:44:01 +0200

Thanks Brian. Review and approved.

> Am 17.06.2021 um 21:27 schrieb Brian Campbell <bcampbell=[email-masked]>:
> 
> In a PR to try and make it easy https://github.com/oauthstuff/draft-oauth-rar/pull/74/files#diff-cbb16c6731a89f7daa2f8f1963f5c005633f4273846af12926d187292cb3a66b <https://www.google.com/url?q=https://github.com/oauthstuff/draft-oauth-rar/pull/74/files%23diff-cbb16c6731a89f7daa2f8f1963f5c005633f4273846af12926d187292cb3a66b&source=gmail-imap&ust=1624562884000000&usg=AOvVaw1T3bp40OBrllpDKHPI7o03> 
> 
> 
> 
> CONFIDENTIALITY NOTICE: This email may contain confidential and privileged material for the sole use of the intended recipient(s). Any review, use, distribution or disclosure by others is strictly prohibited.  If you have received this communication in error, please notify the sender immediately by e-mail and delete the message and any file attachments from your computer. Thank you._______________________________________________
> OAuth mailing list
> [email-masked]
> https://www.google.com/url?q=https://www.ietf.org/mailman/listinfo/oauth&source=gmail-imap&ust=1624562884000000&usg=AOvVaw0FivdKy1B9S-6DJN8kt1jJ