Subject: [OAUTH-WG] I-D Action: draft-ietf-oauth-jwt-introspection-response-11.txt

From: [email-masked]
Date: Sun, 20 Jun 2021 07:58:17 -0700

A New Internet-Draft is available from the on-line Internet-Drafts directories.
This draft is a work item of the Web Authorization Protocol WG of the IETF.

        Title           : JWT Response for OAuth Token Introspection
        Authors         : Torsten Lodderstedt
                          Vladimir Dzhuvinov
	Filename        : draft-ietf-oauth-jwt-introspection-response-11.txt
	Pages           : 18
	Date            : 2021-06-20

Abstract:
   This specification proposes an additional JSON Web Token (JWT)
   secured response for OAuth 2.0 Token Introspection.

The IETF datatracker status page for this draft is:
https://datatracker.ietf.org/doc/draft-ietf-oauth-jwt-introspection-response/

There is also an htmlized version available at:
https://datatracker.ietf.org/doc/html/draft-ietf-oauth-jwt-introspection-response-11

A diff from the previous version is available at:
https://www.ietf.org/rfcdiff?url2=draft-ietf-oauth-jwt-introspection-response-11

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

---

From: Đăng Hải <[email-masked]>
Date: Sun, 20 Jun 2021 22:11:21 +0700

Cái này tôi ko hiểu mong ko gửi cho tôi
Xin cảm ơn bạn

Vào CN, 20 thg 6, 2021 lúc 21:59 <[email-masked]> đã viết:

>         Filename        :
> draft-ietf-oauth-jwt-introspection-response-11.txt
>         Pages           : 18
>         Date            : 2021-06-20
>
> Abstract:
> _______________________________________________
> OAuth mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/oauth
>