Subject: [OPS-AREA] Sponsor Ballot for IEEE P802.1ap

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 6 Aug 2008 13:50:10 +0200

The P802.1ap (Q MIBs) Sponsor ballot is now under way, and will close on
4th September.

This work is a continuation of the Bridge MIB WG work, which was
transferred to the IEEE 802.1 Working Group as described in RFC4663. It
is a major revision of the Bridge MIB RFCs, covering many of the
extensions in the IEEE 802.1 bridging and VLAN technologies approved in
the last few years by the IEEE 802.1 WG. 

It would be useful if the IETF MIB Doctors and OPS Area experts could
review this document and the MIB modules it incorporates and provide
comments to me or Glenn Parsons until the date of the ballot closure. 

The draft being balloted, and the text version of the MIBs, can be found
here:

http://www.ieee802.org/1/files/private/ap-drafts/d4/

Username: *****
Password: ***********

Please contact me or Glenn to get the username and password for the
purpose of accessing the documents in ballot. 

Dan
_______________________________________________
OPS-AREA mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/ops-area

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 6 Aug 2008 13:54:03 +0200

I should have probably mentioned for those who are not familiar with
IEEE 802 terminology that Sponsor Ballot is a phase roughly similar to
IETF Last Call, being thus the last opportunity for the community at
large to provide feedback on a standard-to-be. 

Dan

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Romascanu, 
> Dan (Dan)
> Sent: Wednesday, August 06, 2008 2:50 PM
> To: MIB Doctors (E-mail); ops-area (IETF)
> Cc: David Levi; Glenn Parsons
> Subject: [MIB-DOCTORS] Sponsor Ballot for IEEE P802.1ap
> 
> The P802.1ap (Q MIBs) Sponsor ballot is now under way, and 
> will close on 4th September.
> 
> This work is a continuation of the Bridge MIB WG work, which 
> was transferred to the IEEE 802.1 Working Group as described 
> in RFC4663. It is a major revision of the Bridge MIB RFCs, 
> covering many of the extensions in the IEEE 802.1 bridging 
> and VLAN technologies approved in the last few years by the 
> IEEE 802.1 WG. 
> 
> It would be useful if the IETF MIB Doctors and OPS Area 
> experts could review this document and the MIB modules it 
> incorporates and provide comments to me or Glenn Parsons 
> until the date of the ballot closure. 
> 
> Please contact me or Glenn to get the username and password 
> for the purpose of accessing the documents in ballot. 
> 
> Dan
> MIB-DOCTORS mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/mib-doctors
>