Subject: [OPS-AREA] call for agenda items for the OPSAREA open meeting at IETF-88

From: Benoit Claise <[email-masked]>
Date: Wed, 23 Oct 2013 18:54:02 +0200

Dear all,

We are planning again for a joint OPSAWG and OPSAREA open meeting, with 
the OPSAWG work items driving most of the agenda. The more general 
cross-area items or those related to the relation between work in the 
area and work out of the IETF should be part of the OPSAREA section.

Please send us your requests for presentation and discussion slots.

Tentative agenda so far:
     - OPS requirements discussion, Benoit
     - Rechartering activties for long-lived working groups
     - OPS directorate news

Thanks and Regards,

Regards, Joel and Benoit

---

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Wed, 23 Oct 2013 20:07:27 +0000

Hi Benoit, 

What do you plan to discuss in the following agenda item? 

Thanks and Regards,

Dan

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Benoit Claise
> Sent: Wednesday, October 23, 2013 7:54 PM
> To: [email-masked]
> Subject: [OPS-AREA] call for agenda items for the OPSAREA open meeting
> at IETF-88
> 
> Dear all,
> 
> _______________________________________________
> OPS-AREA mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/ops-area

---

From: Benoit Claise <[email-masked]>
Date: Mon, 28 Oct 2013 22:43:27 +0100

Hi Dan,

The title is not right, it's more about providing OPS guidance to the 
non OPS community.
We have multiple network management frameworks these days, while we had 
only SNMP in the past.

Regards, Benoit

> .