Subject: [OPSAWG] FW: [Editorial Errata Reported] RFC3433 (2008)

From: "Romascanu, Dan (Dan)" <[email-masked]>
Date: Mon, 18 Jan 2010 11:38:51 +0100

As the Entity WG is concluded, please send comments about this errata
to the OPSAWG list, or to me and Andy. 

Thanks or regards, 

Dan

-----Original Message-----
From: RFC Errata System [mailto:[email-masked]] 
Sent: Monday, January 18, 2010 12:04 PM
To: [email-masked]; Romascanu, Dan (Dan);
[email-masked]; Romascanu, Dan (Dan); [email-masked];
[email-masked]
Cc: [email-masked]; [email-masked]
Subject: [Editorial Errata Reported] RFC3433 (2008)

The following errata report has been submitted for RFC3433, "Entity
Sensor Management Information Base".

--------------------------------------
You may review the report below and at:
http://www.rfc-editor.org/errata_search.php?rfc=3433&eid=2008

--------------------------------------
Type: Editorial
Reported by: Minoru Teraoka <[email-masked]>

Section: 4

Original Text
-------------
        exa(14),    -- 10^15

        peta(15),   -- 10^18

Corrected Text
--------------
        peta(14),   -- 10^15

        exa(15),    -- 10^18

Notes
-----

Instructions:
-------------
This errata is currently posted as "Reported". If necessary, please use
"Reply All" to discuss whether it should be verified or rejected. When a
decision is reached, the verifying party (IESG) can log in to change the
status and edit the report, if necessary. 

--------------------------------------
RFC3433 (draft-ietf-entmib-sensor-mib-01)
--------------------------------------
Title               : Entity Sensor Management Information Base
Publication Date    : December 2002
Author(s)           : A. Bierman, D. Romascanu, K.C. Norseth
Category            : PROPOSED STANDARD
Source              : Entity MIB
Area                : Operations and Management
Stream              : IETF
Verifying Party     : IESG

---

From: "Bert (IETF) Wijnen" <[email-masked]>
Date: Mon, 18 Jan 2010 12:19:41 +0100

Looks like a very acceptable change to me.

Bert

Romascanu, Dan (Dan) wrote:
> _______________________________________________
> OPSAWG mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/opsawg
>
>
>